<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="ka" xml:lang="ka">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Droni.ge (RSS 2.0)" href="/rss2.xml" />
<title>DRONI.GE</title>
<style>
.normal{font-family:sylfaen; font-size:12px}
.menu, .menuSel, .menuOver, .bestArticles, .bestArtOver{ font-family:Sylfaen; font-size:14px; font-weight:bold; color:#FFFFFF; padding-left:21px; width:110px; height:20px; vertical-align:middle; 
	background:url(img/arrow_red.png) left center no-repeat; background-position: 5px; cursor:pointer}
.menuSel { background-color:#FF0000; background:url(img/arrow_white.png) left center no-repeat #FF0000; color:#FFFFFF;  background-position: 5px;}
.bestArticles, .bestArtOver, .LastContStyle  { font-size:14px; font-weight:normal; width:530px;; height:18px; overflow:hidden;  text-overflow:ellipsis;  white-space:nowrap; }
.LastContStyle {width:730px;}
.menuOver, .bestArtOver { background:url(img/arrow_red.png) left center no-repeat #330000; background-position: 5px; }
.aWhite{text-decoration:none; color:#FFFFFF}
.BlackAnchor0{color:#000000; }
.BlackAnchor0:hover{ color:#ff0000}

.Rub{padding:5px 9px; color:#FFFFFF; font-weight:bold }
.BlackAnchor{color:#000000; background:url(img/arrow_red.png) left top no-repeat; background-position: 15px; padding-left:30px; padding-bottom:5px; }


.w200 {width:200px}
.t10 {padding-top:10px}
.bg140v{background:url(img/ls_bs_bg_140-6.gif) left repeat-y}
.bg6h{background:url(img/ls_bs_bg_140-6.gif) bottom repeat-x}
.pad68{padding:6px 8px}
.ls_bs_a{ color:#000000}
.ls_bs_a:href{ color:#ff0000}

.srcText{ color:#AA0000}
.SrcDate{font-family:Arial, Helvetica, sans-serif; font-size:10px}
.SrcHeader{font-family:sylfaen; font-size:16px; font-weight:bold; }
.SrcText, .SrcAuthor{font-size:12px; }
.SrcAuthor{font-weight:bold}
.Src{color:#000000}
.Src:hover{ color:#FF0000}
.LineDiv{ width:100%; height:1px; background-color:#000000; margin:5px 0px}
.info{ font-family:sylfaen; font-size:18px; color:#000; font-weight:bold}

.selectedTR{background-color:#CCC; cursor:default}

.itvge{text-decoration:none; color:#888888}
.itvge:link{font-size:9px}
.itvge:visited{font-size:9px}
.itvge:active{font-size:9px}
.itvge:hover{font-size:9px; color:#ff0000}
.AdvSpace{ background-color:rgba(100,100,100,0.6); display:table-cell; text-align:center; vertical-align:middle; font-size:14px; color:#FFF; box-shadow:inset 2px 2px 18px #000000; font-weight:bold; font-family:Arial, Helvetica, sans-serif, Sylfaen}
</style>
<script type="text/javascript" src="js/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery.flash.min.js"></script>
<script type="text/javascript" src="js/gscripts.js"></script>
<script type="text/javascript" src="js/Cookies.js" ></script>
<script type="text/javascript" src="js/swfobject.js" ></script>
<script type="text/javascript" src="js/AC_RunActiveContent.js"></script>


<meta property="og:title" content="12  ნიშანი, რაც შენს პროვინციალიზმზე მეტყველებს"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://droni.ge/?m=11&AID=30973"/>
<meta property="og:image" content="http://droni.ge/img/multimedia/a55051.jpg"/>
<meta property="og:site_name" content="droni.ge"/>
<!-- meta property="fb:admins" content="123654789"/ -->
<meta property="og:description" content="როგორ დავმალოთ პროვინციული წარმოშობა?"/>
<meta name="title" content="12  ნიშანი, რაც შენს პროვინციალიზმზე მეტყველებს" />
<meta name="description" content="როგორ დავმალოთ პროვინციული წარმოშობა?" />
<link rel="image_src" type="image/jpeg" href="http://droni.ge/img/multimedia/a55051.jpg" />
<title>12  ნიშანი, რაც შენს პროვინციალიზმზე მეტყველებს</title> 
</head>

<!-- fancyBox Scripts -->
<script type="text/javascript" src="fancyBox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="fancyBox/source/jquery.fancybox.js?v=2.1.3"></script>
<link rel="stylesheet" type="text/css" href="fancyBox/source/jquery.fancybox.css?v=2.1.2" media="screen" />
<link rel="stylesheet" type="text/css" href="fancyBox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="fancyBox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<link rel="stylesheet" type="text/css" href="fancyBox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="fancyBox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="fancyBox/source/helpers/jquery.fancybox-media.js?v=1.0.5"></script>
<script type="text/javascript" src="fancyBox/source/jquery.fancybox.effects.js"></script>

<body topmargin="0" leftmargin="0" rightmargin="0" bottommargin="0" marginheight="0" marginwidth="0" >
<div style="z-index:1; position:absolute; width:1000px; top:0px; left:50%; margin-left:-500px">
<table width="996" border="0" align="center" cellpadding="0" cellspacing="0" class="normal" bgcolor="#FFFFFF" >
  <tr bgcolor="#000000" height="31"><td style="padding:0px 13px; color:#FFFFFF">მედია-ჰოლდინგი "დრონი.ჯი"&nbsp;&nbsp;&nbsp;<span style="font-size:10px">MEDIA HOLDING "DRONI.GE"</span>
  

	<span style="float:right">
	<a href="http://www.facebook.com/droni.ge" target="_blank"><img src="img/btn_FB.png" width="23" height="23" border=0 style="vertical-align:top; margin-right:5px" /></a>
	<a href="/rss2.xml" target="_blank"><img src="img/btn_RSS.png" width="23" height="23" border=0 style="vertical-align:top; margin-right:5px" /></a>
	<a href="mailto:info@presa.ge" target="_blank"><img src="img/btn_mail.png" width="24" height="23" border=0 style="vertical-align:top; margin-right:5px" /></a>
	</span>
	
  		<div style="width:470px; background-color:#DAA520; color:#FFF; text-shadow:2px 2px 5px rgba(0,0,0,0.4); text-align:center; font-size:14px; font-weight:bold; float:right; margin-right:60px">
		<div style="padding:1px 0 3px">
		რეკლამა Droni.ge-ზე, სპეციალური ფასები:  599 877 901
		</div>
		</div>

  </td></tr>
  <tr><td height="100" style="background:url(img/header01.png) no-repeat top left #000000;" align="left" valign="middle"><table cellpadding="0" cellspacing="0" border="0" width="996" height="100">
	<tr><td width="248" valign="top" onclick="location='?'" style="cursor:pointer"><div style="position:relative; width:1px; height:1px">
	<div style="position:relative; left:1px; top:-9px; z-index:123456">
	<img src="img/NewYear.png" border="0"/>
	</div>
	</div>	<div style="position:relative; left:80px; top:34px; width:37px; height:37px" id="DClock"></div>
	<script type="text/javascript">
	var s1 = new SWFObject("clock.swf","DClock","37","37","9","#FFFFFF");
	s1.addParam("allowfullscreen","true");
	s1.addParam("allowscriptaccess","always");
	s1.addParam("wmode","transparent");
	s1.addParam("scale","scale");
	s1.addParam("menu","false");
	s1.addParam("flashvars","h=2&i=50&s=46");
	s1.write("DClock");
	</script>
	<div style="position:relative; left:80px; top:-3px; width:37px; height:37px; cursor:pointer; z-index:1000" ><img src="img/pixel.gif" width="38" height="38" style="cursor:pointer" onclick="location='?'"/></div>
	</td><td width="748" align="center" valign="middle">
					<div align=center style="width:720px;height:85px; overflow:hidden">
					<iframe marginheight="0" marginwidth="0" width="720" height="85" frameborder="0" scrolling="no" vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=579"></iframe>
					</div><!--xxx--> </td>
	</tr></table></td>
  </tr>
  <tr><td bgcolor="#bdbdbd" style="background:url(img/src_bar_bg.gif) repeat-x" height="24" align="right">  
  <span style="float:left;   font-size: 14px;    font-weight: bold;    margin-left: 10px;"><a href="?m=11&AID=30973&AdvSpaces=" style="color:#090;  text-decoration: none; ">სარეკლამო ბანერების ფასები</a></span>
    <script language="javascript"> geokbd() </script>
    <form name="srcForm" enctype="multipart/form-data" method="get" style="padding:0px 15px 0px 0px; margin:0px; float:right">
    <input type="text" name="src" style="background:url(img/src_text_bg.gif) no-repeat; width:185px; height:17px; border:0px; margin:0px; padding:0px 2px; vertical-align:middle; font-size:12px" onKeyPress="changeVal0(this);" value=""/>
    <input type="submit" style="background:url(img/src_submit_btn.gif) no-repeat; width:55px; height:17px; border:0px; margin:0px; padding:0px; vertical-align:middle; cursor:pointer" value=""/>
    </form>
  </td></tr>
  <tr><td height="120" bgcolor="#000000" style="background:url(img/menu_bg.gif) #000000 top repeat-x">
<script language="javascript">
function mouseOverMenu(src){ src.CC=src.className; src.className='menuOver'; }
function mouseOutMenu(src){	src.className=src.CC; }
function mouseOverArt(src){	src.CC=src.className; src.className='bestArtOver'; }
function mouseOutArt(src){ src.className=src.CC; }
</script>  
		<table border="0" cellpadding="0" cellspacing="0">
		  <tr><td valign="middle" align="left" width="404" height="109">
		  <div style="padding-left:5px">
			<div style="width:400px; height:100px; overflow:hidden"><a href="/adv.php?AID=593" target="_blank"><img src="img/banners/b1480071834581290.png" width="400px" height="100px" border=0 ></a></div><!--xxx-->			</div>
			</td><td valign="middle"> 
							<table border="0" cellpadding="0" cellspacing="0" class="normal" style="margin-left:11px; color:#FFFFFF" width="490">
				<tr><td style="padding-left:21px;" height="18" valign="top"><strong>ყველაზე კითხვადი სტატია</strong></td></tr>
				<tr><td><div class="bestArticles" onMouseOver="mouseOverArt(this)" onMouseOut="mouseOutArt(this)" onClick="location='?m=6&AID=30922'">
					<a class="aWhite" href="?m=6&AID=30922">1. ნუკი კოშკელიშვილი რიანასთან ერთად ერთ სცენაზე</a></div></td></tr><tr><td><div class="bestArticles" onMouseOver="mouseOverArt(this)" onMouseOut="mouseOutArt(this)" onClick="location='?m=6&AID=30858'">
					<a class="aWhite" href="?m=6&AID=30858">2. ნახეთ რა ლამაზია ქეთა თოფურია - ფოტო ახალი კლიპიდან</a></div></td></tr><tr><td><div class="bestArticles" onMouseOver="mouseOverArt(this)" onMouseOut="mouseOutArt(this)" onClick="location='?m=9&AID=30860'">
					<a class="aWhite" href="?m=9&AID=30860">3. გადატანილი ოპერაციების შემდეგ პირველი  თბილი ფოტო ერთად, რომელსაც ნუცა გუნცაძე აქვეყნებს</a></div></td></tr><tr><td><div class="bestArticles" onMouseOver="mouseOverArt(this)" onMouseOut="mouseOutArt(this)" onClick="location='?m=9&AID=30866'">
					<a class="aWhite" href="?m=9&AID=30866">4. ვალერი კვარაცხელიას წერილი ვლადიმერ პუტინს - ალეპო თავისუფალია, გმინავენ ურჯულოები...</a></div></td></tr><tr><td><div class="bestArticles" onMouseOver="mouseOverArt(this)" onMouseOut="mouseOutArt(this)" onClick="location='?m=3&AID=30955'">
					<a class="aWhite" href="?m=3&AID=30955">5. მკვლელობაში ბრალდებული სასამართლო დარბაზიდან გაათავისუფლეს</a></div></td></tr>				</table>
							</td></tr>
		</table>
	</td>
  </tr>
				<table align="center" border="0" cellpadding="0" cellspacing="0" class="normal" style="padding:10px 0; margin-top:5px" bgcolor="#000000" width="996" > 
				<tr>
				<td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=0'"><a class="aWhite" href="?m=0">მთავარი</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=10#line2'"><a class="aWhite" href="?m=10#line2">სამხედრო</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=8#line2'"><a class="aWhite" href="?m=8#line2">ვიდეო</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=1#line2'"><a class="aWhite" href="?m=1#line2">პოლიტიკა</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=14#line2'"><a class="aWhite" href="?m=14#line2">მეცნიერება</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=6#line2'"><a class="aWhite" href="?m=6#line2">Yellow Page</a></td></tr><tr><td height=5></td></tr><tr><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=2#line2'"><a class="aWhite" href="?m=2#line2">ეკონომიკა</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=4#line2'"><a class="aWhite" href="?m=4#line2">სპორტი</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=7#line2'"><a class="aWhite" href="?m=7#line2">დაიჯესტი</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=3#line2'"><a class="aWhite" href="?m=3#line2">საზოგადოება</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=5#line2'"><a class="aWhite" href="?m=5#line2">ხელოვნება</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=13#line2'"><a class="aWhite" href="?m=13#line2">კრიმინალი</a></td>				</tr>
			</table>
			
</table>
<table border="0" cellpadding="0" cellspacing="0" class="normal" width="996" style="margin-top:10px" align="center" bgcolor="#FFFFFF">
<tr><td valign="top" width="200"><div class="AdvSpace" style="width:200px; height:120px; overflow:hidden" 
				title="სარეკლამო ადგილი - 5
200 x 120
">სარეკლამო ადგილი - 5<br>200 x 120</div><div style="height:10px"></div><div class="AdvSpace" style="width:200px; height:500px; overflow:hidden" 
				title="სარეკლამო ადგილი - 31
200 x 500
">სარეკლამო ადგილი - 31<br>200 x 500</div><div style="height:10px"></div><style>
.cal_today{ background-color:#b9cedf}
.cal_dis_num{ color:#578194}
.cal_sel_day{ color:#ff0000; font-weight:bold}
.cal_cur_day{ color:#ff0000; font-weight:bold}
.cal_day, .hand, .cal_cur_day, .cal_dis_num {cursor:pointer}
</style><table width="200" border="0" cellspacing="0" cellpadding="0" class="normal">
	<tr>
		<td colspan="2" bgcolor="#c1c1c1" style=" height:17px">&nbsp;კალენდარი</td>
	</tr>
	<tr>
		<td><select class="normal" style=" font-family:Sylfaen; border:1px #b9cedf solid; border-collapse:collapse; width:106px; height:17px; font-size:10px; padding:0; margin:0; "
				onChange="location='?m=11&cal=2016'+this.value+'01'">
		<option value="01">იანვარი</option><option value="02">თებერვალი</option><option value="03">მარტი</option><option value="04">აპრილი</option><option value="05">მაისი</option><option value="06">ივნისი</option><option value="07">ივლისი</option><option value="08">აგვისტო</option><option value="09">სექტემბერი</option><option value="10">ოქტომბერი</option><option value="11">ნოემბერი</option><option value="12" selected>დეკემბერი</option>		</select></td>
		<td><select name="select" style=" float:right; border:1px #b9cedf solid; border-collapse:collapse; width:73px; height:17px; font-size:11px; font-family:Arial, Helvetica, sans-serif" 
			onchange="location='?m=11&cal='+this.value+'0101'">
			<option value="2016" selected>2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option>		</select></td>
	</tr>
	<tr>
		<td height="4px" colspan="2"></td>
	</tr>
	<tr>
		<td colspan="2">
		<table bordercolor="#eeeeee" cellpadding="0" class="normal" 
		style=" font-family:Arial, Helvetica, sans-serif, sylfaen; border:1px  solid #b9cedf; border-collapse:collapse; font-size:11px">
	<tr align="center" bgcolor="#b9cedf" height="18" style="font-size:10px">
		<td width="28">ორშ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15" /></td>
		<td width="28">სამშ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">ოთხ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">ხუთ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">პარ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">შაბ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">კვ</td>
	</tr>
	<tr height="22" align=center bgcolor="#73aac3"><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161128'">28</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161129'">29</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161130'">30</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161201'">1</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161202'">2</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161203'">3</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161204'">4</td></tr><tr align=center bgcolor="#73aac3"><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td></tr><tr height="22" align=center bgcolor="#73aac3"><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161205'">5</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161206'">6</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161207'">7</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161208'">8</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161209'">9</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161210'">10</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161211'">11</td></tr><tr align=center bgcolor="#73aac3"><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td></tr><tr height="22" align=center bgcolor="#73aac3"><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161212'">12</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161213'">13</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161214'">14</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161215'">15</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161216'">16</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161217'">17</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161218'">18</td></tr><tr align=center bgcolor="#73aac3"><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td></tr><tr height="22" align=center bgcolor="#73aac3"><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161219'">19</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161220'">20</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161221'">21</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161222'">22</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_cur_day cal_today" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161223'">23</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161224'">24</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161225'">25</td></tr><tr align=center bgcolor="#73aac3"><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td></tr><tr height="22" align=center bgcolor="#73aac3"><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161226'">26</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161227'">27</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161228'">28</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161229'">29</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161230'">30</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20161231'">31</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=11&cal=20170101'">1</td></tr>	</table>		</td>
	</tr>
</table>
<script>
function calMouseOver(td0){ 	td0.bgColor='#6291a7';  	}
function calMoseOut(td0){ 	td0.bgColor='#73aac3';  	}
</script><table width="200px" border="0" cellspacing="0" cellpadding="5" class="normal" style=" background-color:#EEEEEE; margin:8px 0; border:1px solid #666666" align=left>
			<tr><td align=center><a href="?m=102&BAID=7&">
			<img src="img/blog/blogger7m.jpg" border=0 width=152 height=115 align=center title="თამარ გუჩუა"></a></td></tr>
			<tr><td><a class="aWhite BlackAnchor0" href="?m=102" style=" font-size:16px; color:#f30000"><strong>ბლოგები</strong></a></td></tr>
			<tr><td><a class="aWhite BlackAnchor0" href="?m=102&BAID=7&BID=6&" style="font-family:sylfaen"><strong>„და&shy;გი&shy;ლა&shy;ი&shy;ქა?“ – „ა&shy;რა, და&shy;მი&shy;კო&shy;მენ&shy;ტა...“</strong></a></td></tr>
			</table><table border="0" cellpadding="4" cellspacing="0" class="normal t10 w200" bgcolor="#ececec">
<tr><td bgcolor="#c1c1c1"><div style="padding-bottom:4px"><a name="BestRead"></a>ახლა კითხულობენ</div>
<select onchange="location='?m=11&LTops='+this.value+'#BestRead'" style="width:190px">
<option value="0">მთელ საიტზე</option>
	<option value="1"  >რუბრიკა პოლიტიკა</option>
		<option value="2"  >რუბრიკა ეკონომიკა</option>
		<option value="3"  >რუბრიკა საზოგადოება</option>
		<option value="4"  >რუბრიკა სპორტი</option>
		<option value="5"  >რუბრიკა ხელოვნება</option>
		<option value="6"  >რუბრიკა Yellow Page</option>
		<option value="7"  >რუბრიკა დაიჯესტი</option>
		<option value="8"  >რუბრიკა ვიდეო</option>
		<option value="9"  >რუბრიკა Facebook სიახლეები</option>
		<option value="10"  >რუბრიკა სამხედრო</option>
		<option value="11" selected="selected" >რუბრიკა რჩევები</option>
		<option value="12"  >რუბრიკა გურმანი</option>
		<option value="13"  >რუბრიკა კრიმინალი</option>
		<option value="14"  >რუბრიკა მეცნიერება</option>
		<option value="15"  >რუბრიკა პერსონა</option>
		<option value="16"  >რუბრიკა ავტო</option>
	</select>
</td></tr>
			<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=11&AID=30973"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a55051s.jpg"  /><br />
		12  ნიშანი, რაც შენს პროვინციალიზმზე მეტყველებს&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
				<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=11&AID=17018"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a27100s.jpg"  /><br />
		საფრთხე, რომელიც ქალს ზაფხულში ემუქრება…&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
				<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=11&AID=15828"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a25063s.jpg"  /><br />
		მინუს 5-7 კილოგრამი 10 დღეში. მარტივი და ეფექტური დიეტა მაწვნით&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
				<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=11&AID=18482"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a30050s.jpg"  /><br />
		ვერ ვათავებ!!! სექსუალურად თავისუფალი ქალი ქართველ მამაკაცს მხოლოდ კოშმარულ სიზმარში თუ წარმოუდგენია...&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
				<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=11&AID=26449"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a46563s.jpg"  /><br />
		ჯანსაღი კვების რაციონი, თვის, კვირის და დღის განმავლობაში&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
		</table>

<div style="height:10px"></div><div class="AdvSpace" style="width:200px; height:120px; overflow:hidden" 
				title="სარეკლამო ადგილი - 7
200 x 120
">სარეკლამო ადგილი - 7<br>200 x 120</div>
<table cellpadding="0" cellspacing="0" border="0" class="normal" style="margin:15px 0px 0px 8px" width="192">
	<tr><td><div ><a class="aWhite BlackAnchor0" href="?m=15"><span class="Rub" style="background:#ff0000;">პერსონა</span></a></div>
			<div style="background:#ff0000; height:5px"></div></td></tr>
	<tr><td bgcolor="#c8c8c8"><table border="0" cellpadding="11" cellspacing="0" class="normal" width="184"><tr><td><a class="aWhite BlackAnchor0" href="?m=15&AID=29246">
		<img src="img/multimedia/a51521s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>მიხეილ სააკაშვილის კომენტარი სანდრა რულოვსის გულახდილ ინტერვიუსთან დაკავშირებით</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr><tr><td><a class="aWhite BlackAnchor0" href="?m=15&AID=29175">
		<img src="img/multimedia/a51369s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>საბედისწერო რიცხვი "13" დიდი კომპოზიტორის ვაგნერის ცხოვრებაში</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr><tr><td><a class="aWhite BlackAnchor0" href="?m=15&AID=29124">
		<img src="img/multimedia/a51263s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>მსოფლიოს 5 ყველაზე მდიდარი და ბიზნესში წარმატებული ქალი</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr></table></td></tr>
</table>

<table cellpadding="0" cellspacing="0" border="0" class="normal" style="margin:15px 0px 0px 8px" width="192">
	<tr><td><div ><a class="aWhite BlackAnchor0" href="?m=16"><span class="Rub" style="background:#000000;">ავტო</span></a></div>
			<div style="background:#000000; height:5px"></div></td></tr>
	<tr><td bgcolor="#c8c8c8"><table border="0" cellpadding="11" cellspacing="0" class="normal" width="184"><tr><td><a class="aWhite BlackAnchor0" href="?m=16&AID=30961">
		<img src="img/multimedia/a55005s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>საახალწლო შეთავაზება პრემიუმ აღჭურვის სპორტიჯზე</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr><tr><td><a class="aWhite BlackAnchor0" href="?m=16&AID=30851">
		<img src="img/multimedia/a54780s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>მარჯვენასაჭიანი ავტომობილების რეგისტრაცია აღარ აიკრძალება</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr><tr><td><a class="aWhite BlackAnchor0" href="?m=16&AID=30562">
		<img src="img/multimedia/a54119s.png"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>ზამთრის დიდი ფასდაკლება კიაში</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr></table></td></tr>
</table>

<div style="height:10px"></div><div class="AdvSpace" style="width:200px; height:336px; overflow:hidden" 
				title="სარეკლამო ადგილი - 8
200 x 336
">სარეკლამო ადგილი - 8<br>200 x 336</div><div style="height:10px"></div><div class="AdvSpace" style="width:200px; height:120px; overflow:hidden" 
				title="სარეკლამო ადგილი - 12
200 x 120
">სარეკლამო ადგილი - 12<br>200 x 120</div></td><td width="10"></td>
<td valign="top">
<script language="javascript">
var confirmMsg  = 'Are you sure that you want to ';
function confirmMessage(confirmMsg0,Link)
	{
    if (confirmMsg == '' || typeof(window.opera) != 'undefined') document.location=Link;
    var is_confirmed=confirm(confirmMsg + '\n' + confirmMsg0+'?');    
	if (is_confirmed) document.location=Link;
	}
</script>

<a name="Article"></a><style>
.OHeader{ font-family:Sylfaen; font-size:18px; font-weight:bold; padding-bottom:10px}
.OAuthor{ font-family:Sylfaen; font-size:14px; font-weight:bold; }
.ODate{ font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666; padding-bottom:10px}
.OText{font-family:Sylfaen; font-size:14px; text-indent:20px;}

.OText table{border-collapse: collapse;}
.OText table td{padding: 5px 15px}
.OText table  p{margin:0}
.innerImage{width:300px; margin: 6px 30px 2px 0; border: 1px solid #888888; float: left;}
</style>
	<table cellpadding="10" cellspacing="0" style="border:1px solid #a2a2a2; margin-left:10px" width="786" class="normal">
	<tr><td>
	<div class="OHeader">12  ნიშანი, რაც შენს პროვინციალიზმზე მეტყველებს</div><div><table border="0" cellspacing="0" cellpadding="0" style=" padding-bottom:3px; float:left; margin-right: 22px;"><tr><td>
		
			<a class="fancybox-thumbs" data-fancybox-group="thumb" href="img/multimedia/a55051_big.jpg" title="" target="_blank">
			<img src="img/multimedia/a55051.jpg"  width=400 height=225 style=" margin:0 6px 2px 0; border:1px solid #888888" /></a>
			<div class="PhotoDescription"></div></td></tr>
			<tr><td></td></tr>
			</table><div class="OAuthor">დრონი.ჯი</div><div class="ODate">14:15 23.12.2016</div><div class="OText"><p class="MsoNormal" style="margin-bottom:6.0pt"><b>ხშირად</b><b>გოგონები </b><b>სხვადასხვა</b><b>პროვინციიდან </b><b>ჩამოდიან</b><b>ქალაქში </b><b>იმისთვის,</b><b>რომ </b><b>აიწყონ</b><b>კარიერა, </b><b>მიაღწიონ</b><b>წარმატებას, </b><b>ცდილობენ</b><b>თავი </b><b>დაიჭირონ</b><b>ისე, </b><b>თითქოს</b><b>ადგილობრივები </b><b>არიან,</b><b>თუმცა </b><b>მათ</b><b>სადღაც </b><b>მაინც</b><b>ჰკითხავს </b><b>ვიღაც,</b><b>თუ </b><b>რომელი</b><b>სოფლიდან </b><b>არის</b><b>და </b><b>სად</b><b>ცხოვრობდა. </b><b>წარმოგიდგენთ12 </b><b>მანერულ </b><b>ნიშნანს,</b><b>რომელიც </b><b>თქვენს</b><b>პროვინციულ </b><b>წარმოშობას</b><b>უსვამს </b><b>ხაზს:</b></p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>1. </b><b>დღის </b><b>ყველა </b><b>მონაკვეთში</b><b>მაღალქუსლიანი </b><b>ფეხსაცმლით</b><b>სიარული</b></p><p class="MsoNormal" style="margin-bottom:6.0pt">პროვინციელი გოგონები თავის დამკვიდრებას პირველ რიგში ვიზუალის საშუალებით ცდილობენ, სურთ საკუთარ თავს დახვეწილობა და მეტი სიმაღლე შემატონ, რადგან მაღალი გოგონების მიმართ ყველა სფეროში უფრო დიდი ინტერესია. სწორედ ამიტომ, ისინი დღის ყველა მონაკვეთსა და ყველა სიტუაციაში მაღალქუსლიანი ფეხსაცმლით მოძრაობენ, მაშინაც კი, თუ ასეთი ფეხსაცმელი იმ გარემოსთვის შეუფერებელია.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>2. </b><b>საკუთარი </b><b>სექსუალურობისთვის </b><b>გადაჭარბებული</b><b>ხაზგასმა</b></p><p class="MsoNormal" style="margin-bottom:6.0pt"><br>სექსუალურიიმიჯისთვისყველა დეტალის გამომწვევ მაქსიმუმამდე აყვანა საჭირო არაა. მაგალითად, თუ ღრმა დეკოლტე გაცვიათ, ძალიან მოკლე კაბა საჭირო აღარაა, ან პირიქით, ძალიან მოკლე კაბას ასეთი ღრმა დეკოლტე ვულგარულობაში გადაჰყავს. იგივეს თქმა შეიძლება მაკიაჟზეც - თუ მუქი წითელი ტუჩსაცხი გისვიათ, თვალებს მკვეთრი ჩრდილებით ნუ გადაიტვირთავთ და პირიქით.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>3. </b><b>მოდის </b><b>ყველა </b><b>ბრენდული</b><b>სამოსისა </b><b>და</b><b>აქსესუარების </b><b>ერთმანეთში</b><b>აღრევა </b></p><p class="MsoNormal" style="margin-bottom:6.0pt">დახვეწილ ქალს უყვარს ერთი ან მაქსიმუმ სამი ბრენდის ამოჩემება და მხოლოდ მათი ტენდენციების მიმდევარია. პროვინციელ გოგონას კი ყველა ბრენდის სამოსი და აქსესუარი მოეპოვება გარდერობში და უფრო მეტიც, მაგალითად, აცვია სხვადასხვა ბრენდის სამოსი ერთდროულად.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>4. </b><b>ნაადრევი </b><b>მისწრაფებები</b></p><p class="MsoNormal" style="margin-bottom:6.0pt">პატარა ასაკის პროვინციელი გოგონები იმ პროცედურებს იკეთებენ, რაც 35 ან 40 წლის ზემოთ უნდა გაიკეთოს ქალმა.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>5. </b><b>თავისუფალი </b><b>დროის </b><b>ტარება</b></p><p class="MsoNormal" style="margin-bottom:6.0pt">თანამედროვე გოგონები თავისუფალ დროს კლუბებსა და ბარებში ატარებენ, სადაც მეგობრებთან ერთად სელფებს აუცილებლად გადაიღებენ და შემდეგ ინსტაგრამზე ატვირთავენ. აუცილებელია შესაბამისი ჩაცმულობა - არც თავისუფალი და არც ზედმეტად კლასიკური, იმისათვის, რომ მოსახერხებლად შეძლოთ ცეკვა.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>6. </b><b>სამსახური</b><br><br>თუ გინდათ წარმატებას ძალიან მარტივი გზებით მიაღწიოთ, ისეთ სამსახურში უნდა დაიწყოთ მუშაობა, როგორიცაა ტელევიზია, მოდური ჟურნალი, ცნობილი კლუბი - აქ ყველაზე მდიდარი მამაკაცის გაცნობა შეგიძლიათ მარტივად</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>7. </b><b>დამატებითი </b><b>გაკვეთილები</b><br><br>აუცილებელიაპედაგოგთანსიარული, არა იმიტომ, რომ კუთხური დიალექტი მოგაშოროთ, არამედ იმიტომ, რომ დახვეწილად ლაპარაკი და ქცევა შეძლოთ.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>8. </b><b>მამაკაცებთან </b><b>ურთიერთობა</b><br><br>პროვინციელიგოგონა მამაკაცების მიმართ მონადირე ხდება. განსაკუთრებით ეს ცოლიან მამაკაცებს ეხება, გოგო დარწმუნებულია, რომ დაოჯახებულთან უფრო მეტი გამოუვა, მის ხარჯზე იცხოვრებს, თან „გამოცდილია“ და თუ სამსახურიც იდეალური აქვს, მაგალითად რაიმე უმნიშვნელო განყოფილების უფროსია, პროვინციელს ჰგონია, რომ ის ყოვლისშემძლეა. ამ მამაკაცის მიმართ უფრო უღმავდება „გრძნობები“ და ყველა ხერხით ცდილობს ურთიერთობას დიდი მნიშვნელობა მიანიჭოს.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>9. </b><b>მორალური </b><b>ნორმების </b><b>უქონლობა</b></p><p class="MsoNormal" style="margin-bottom:6.0pt">ხშირად პროვინციელ გოგონებს ქალაქური თავისუფლება მორალური ნორმების დარღვევა ჰგონიათ, თავისუფლება გადამეტებული სითამამის გამოხატვაში ეშლებათ და ამიტომ ისინი ადვილად გამოირჩევიან ქალაქელი გოგონებისგან - საზოგადოება მათ უფრო ამორალურად აღიქვამს.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>10. </b><b>გათხოვების </b><b>საოცარი </b><b>სურვილი</b><br><br>მიუხედავადიმისა, რომ ჩამოსვლის მიზეზი კარიერის აწყობა იყო, ისინი ფარულად გათხოვებაზე ოცნებობენ, ეს სურვილი კიდევ უფრო უმძაფრდებათ, თუ შერჩეული კანდიდატი ფულიანია.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>11. </b><b>საკუთარი </b><b>ბიოგრაფიული </b><b>მეხსიერება</b><b>ძალიან </b><b>ბუნდოვანი</b><b>ხდება</b><br><br>მეგობრებთანსაუბრისასპროვინციელიგოგონა მხოლოდ იმ ამბებს იხსენებს და ყვება, რომელიც ქალაქში ჩამოსვლის მერე ახსენდება, სოფელში გადახდენილი თავგადასავლები კი ქალაქელ გოგონებში მოსაყოლი არაა.</p><p class="MsoNormal" style="margin-bottom:6.0pt"><b>12. </b><b>საკუთარი </b><b>თავის </b><b>მიმართ</b><b>გადაჭარბებული </b><b>სიყვარული<br></b><br>რა თქმა უნდა პროვინციელი გოგონები ძალიან ჭკვიანები, მიზანდასახუელბიდა განათლებულები არიან, თუმცა ისინი, ვინც ქალაქში ჩამოდის და საკუთარ პროვინციულ წარმოშობას მალავს, ინტელექტის არც ისეთი მაღალი მაჩვენებელი აქვს და მიზნებიც განსხვავებული. ჭკვიანი და ნასწავლი პროვინციელი არ დაიწყებს თამაშს და საკუთარი გონების წყალობით აღწევს ყველაფერს, დანარჩენები კი უბრალოდ იბრძვიან მარტივი ხერხებით აიწყონ ცხოვრება. ასეთი კატეგორიის პროვინციელ გოგონას საკუთარ თავზე იმაზე მეტი წარმოდგენა აქვს, ვიდრე სინამდვილეშია.</p><p class="MsoNormal"></p><p class="MsoNormal" style="margin-bottom:6.0pt"> </p></div>	<div align="center" style="margin-top:10px"></div>
	
	<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdroni.ge%2F%3Fm%3D11%26AID%3D30973&action=recommend&send=true&extended_social_context=true" 
		scrolling="no" frameborder="0" style="height:70px; width: 100%; margin-top:10px; " allowTransparency="true">
	</iframe>	

	</td></tr>
	</table>
	
	<table cellpadding="0" cellspacing="0" border="0" style="margin:10px 0 0 10px" width="786" class="normal"><tr><td>
	

	
	
					<div align=center style="width:786px;height:250px; overflow:hidden">
					<iframe marginheight="0" marginwidth="0" width="786" height="250" frameborder="0" scrolling="no" vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=571"></iframe>
					</div><!--xxx--><div style="height:10px"></div>	
	<iframe src="http://presa.ge/rss2.php?Host=droni.ge&Width=786&ThemeID=0&ShowLogo=0&HeaderTop=1" frameborder="no" scrolling="no" style="width:786px; height:280px; border:0px; "></iframe>
		
		<style>
		.comments{ color:#000088; font-size:14px}
		</style>
		<table cellpadding="5" cellspacing="0" border="0" style="margin-top:13px; margin-bottom:8px; border:1px solid #999999" width="100%" class="normal comments" bgcolor="#efeddf">
		<tr><td  bgcolor="#000000" style="padding:6px">
			<table border="0" cellspacing="0" cellpadding="0" style="color:#FFFFFF; white-space:nowrap" width="100%"><tr>
			<td>კომენტარი &nbsp; &nbsp; <a class="aWhite" href="print.php?m=11&AID=30973" target="_blank"><img src="img/printer.gif" style="vertical-align:middle" border=0 /> ბეჭდვა </a> &nbsp; </td>
			<td width="100%">
			<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style">
			<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6811581c137dba" class="aWhite addthis_button_compact">გაუზიარეთ: </a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_myspace"></a>
			<a class="addthis_button_google"></a>
			<a class="addthis_button_yahoobkm"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_stumbleupon"></a>
			<a class="addthis_button_email"></a>
			</div>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6811581c137dba"></script>
			<!-- AddThis Button END -->
			</td></tr>
			</table>
		</td></tr>						

		<tr><td><hr class="HrComment">
		<a name="Comments"></a>		<form enctype="multipart/form-data" method="post" action="?m=11&AID=30973#Comments" onsubmit="saveNames()">
		<strong>დაამატე კომენტარი (მაქსიმუმ 2000 სიმბოლო)</strong>  
		| <label style="cursor:pointer" ><input name="geo_cb" type="checkbox" value="checkbox" checked id="geo_cb"> ქართული კლავიატურა</label>		<br /><br /> 
		<input type="hidden" name="NewComment" value="1" />
		<input type="hidden" name="Hash" value="8ac8c3b62eb6da18453902355c726bcc"  />
		<input onchange="max20(this)" type="text" name="CName" id="CName" onKeyPress="changeVal0(this);"/> სახელი (მაქს. 20 სიმბოლო)<br /><br />
		<input type="text" name="Email" id="Email" /> ელ–ფოსტა (არ გამოქვეყნდება)<br /><br />
		<textarea name="Comment" style="overflow:visible; width:98%; height:200px;" onKeyPress="changeVal0(this);"></textarea><br /><br />
		<input type="submit" value="დამატება" align="middle" />
		</form>
		</td></tr>
		</table>
		<script language="javascript">
		function max20(src){
			tt=src.value;
			src.value=tt.substr(0,20);
			}
		if ( GetCookie('CName')!= null)
			el('CName').value=GetCookie('CName');
			
		if ( GetCookie('Email')!= null)
			el('Email').value=GetCookie('Email');
			
		function saveNames(){	
			expiredays= 100;
			SetCookie('CName', el('CName').value, expiredays);
			SetCookie('Email', el('Email').value, expiredays);
			}
		</script>
		  
	 <iframe  frameborder="0" marginheight="0" marginwidth="0" 
	 src="http://sportline.ge/rss3.php?Host=droni.ge&Width=786&Height=180&Count=3&logo=1&bottomHeader=40" 
	 scrolling="no" width="786" height="220"></iframe> 
	 
	 <iframe  frameborder="0" marginheight="0" marginwidth="0"  style="margin:20px 0;"
	 src="http://itv.ge/rss2.php?Host=droni.ge&Width=786&BoxCount=3&ItemsCount=10" 
	 scrolling="no" width="786" height="280"></iframe> 
	 
	 
	</td></tr></table>
	
</td></tr>

			
</table>
<table border="0" cellpadding="0" cellspacing="0" class="normal" width="996" style="margin-top:15px" align="center" bgcolor="#FFFFFF">
<tr><td>
<div style="background-color:#000; color:#FFF; font-size:14px; font-weight:bold; width:200px; text-align:left; padding:5px 15px" align="center">www.droni.ge</div>
<div style="background-color:#000; height:5px"></div>
</td></tr>
<tr><td bgcolor="#d9d9d9" height="102">
<table cellpadding="15" cellspacing="0" border="0" class="normal">
	<tr><td align="center" valign="middle" width="550">
		<form name="srcForm" enctype="multipart/form-data" method="get" >
		<table cellpadding="8" cellspacing="0" border="0" style="margin-top:15px;"><tr bgcolor="#e22826"><td>
		<input type="text" name="src" style="background:url(img/src_text_bg.gif) no-repeat; width:450px; height:17px; border:0px; margin-right:5px; padding:0px; vertical-align:middle; font-size:12px" onKeyPress="changeVal0(this);" value=""/>
		<input type="submit" style="background:url(img/src_submit_btn.gif) no-repeat; width:55px; height:17px; border:0px; margin:0px; padding:0px; vertical-align:middle; cursor:pointer" value=""/>
		</td></tr>
		<tr><td align="right" style="padding:7px 0px 0px 0px">
		<span style="cursor:pointer" onClick="changegeo()">ქართული კლავიატურა <input name="geo_cb2" type="checkbox" value="checkbox" checked id="geo_cb2" style="vertical-align:middle; padding:0px; margin:0px 0px 0px 5px"></span>
			
		</td>
		</tr></table>
		</form>
	</td>
	<td align="left" width="250">მედია-ჰოლდინგი "დრონი.ჯი"<br />
		MEDIA HOLDING "DRONI.GE"<br />
		<a class="aWhite" href="mailto:info@presa.ge" style="color:#000">info@presa.ge</a><br />
		ტელ.: (+995 32) 2-000-247<br /> 599 877-901
		</td>
	<td align="right" valign="middle" style="padding-right:15px"> 
		<!-- TOP.GE COUNTER CODE -->
		<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+41981"></script>
		<noscript><a class="aWhite" target="_top" href="http://counter.top.ge/cgi-bin/showtop?41981"><img src="http://counter.top.ge/cgi-bin/count?ID:41981+JS:false" border="0" alt="TOP.GE"></a></noscript>
		<!-- / END OF COUNTER CODE -->
		<div style="padding:10px 0">
					</div>
		<a class="aWhite" href="http://droni.ge/?AdvSpaces" target="_blank" style="color:#F00"><strong>სარეკლამო&nbsp;ბანერების&nbsp;ფასები</strong></a>
	</td></tr>
</table>
</td></tr>
<tr><td style="padding-top:10px" align="center">
<style>
.bottomMenu{color:#D00;}
.bottomMenu:hover{color:#000}
</style>
<a href="?m=0" class="aWhite bottomMenu">მთავარი</a>
 <font color="#9d81b6">|</font> <a href="?m=1" class="aWhite bottomMenu">პოლიტიკა</a> <font color="#9d81b6">|</font> <a href="?m=2" class="aWhite bottomMenu">ეკონომიკა</a> <font color="#9d81b6">|</font> <a href="?m=3" class="aWhite bottomMenu">საზოგადოება</a> <font color="#9d81b6">|</font> <a href="?m=4" class="aWhite bottomMenu">სპორტი</a> <font color="#9d81b6">|</font> <a href="?m=5" class="aWhite bottomMenu">ხელოვნება</a> <font color="#9d81b6">|</font> <a href="?m=6" class="aWhite bottomMenu">Yellow Page</a> <font color="#9d81b6">|</font> <a href="?m=7" class="aWhite bottomMenu">დაიჯესტი</a> <font color="#9d81b6">|</font> <a href="?m=8" class="aWhite bottomMenu">ვიდეო</a> <font color="#9d81b6">|</font> <a href="?m=9" class="aWhite bottomMenu">Facebook სიახლეები</a> <font color="#9d81b6">|</font> <a href="?m=10" class="aWhite bottomMenu">სამხედრო</a> <font color="#9d81b6">|</font> <a href="?m=11" class="aWhite bottomMenu">რჩევები</a> <font color="#9d81b6">|</font> <a href="?m=12" class="aWhite bottomMenu">გურმანი</a> <font color="#9d81b6">|</font> <a href="?m=13" class="aWhite bottomMenu">კრიმინალი</a> <font color="#9d81b6">|</font> <a href="?m=14" class="aWhite bottomMenu">მეცნიერება</a> <font color="#9d81b6">|</font> <a href="?m=15" class="aWhite bottomMenu">პერსონა</a> <font color="#9d81b6">|</font> <a href="?m=16" class="aWhite bottomMenu">ავტო</a><font color="#9d81b6">|</font> <a href="?m=100" class="aWhite bottomMenu">ვალუტა</a>
<font color="#9d81b6">|</font> <a href="?m=101" class="aWhite bottomMenu">ამინდი</a>
</td></tr>
</table>
</div>
<iframe src="updater.php" width="1" height="1" style="display:none"></iframe>


<script language="javascript">
var bbb=Array();
var banRight=Array();
function sizedown_80(id){
	if(!banRight[id])
		$('#bb'+id).stop().animate(
			{width:'80px'}, 
			{duration:0})
		else{
		$('#bb'+id).stop().animate(
			{width:'80px',  marginLeft:'500px'}, 
			{duration:0})
		}
	}
function sizeup_580(id){
	if(!banRight[id])
		$('#bb'+id).stop().animate(
			{width:'580px'}, 
			{duration:500})
		else{
		$('#bb'+id).animate(
			{width:'580px', marginLeft:'0px'}, 
			{duration:500})
		
		}
	}
</script>
<div  id="bb287" style="position:fixed; z-index:8000;  width:80px; height:280px; overflow:hidden; left:50%; margin-left:-583px; top: 0px;">
			<div style=" float:left; width:580px; height:280px;" ><span id="bbf287"></span></div></div>
	<script type="text/javascript">
	$(document).ready(function(){
		$("#bbf287").flash({
				"src":"img/banners/swfAdvTransformer2.swf",
				"width":"580",
				"height":"280",
				"wmode":"direct",
				"allowscriptaccess":"always",
				"flashvars": {
						
						"Url":"http%3A%2F%2Fplasticsurgery.ge%2F",
						"BanID":"287",
						"fbn":"img/banners/b1382356249997906_big.swf",
						"fsn":"img/banners/b1382356249997906_small.swf",
						"fr":0, 
						"ID":"287"
						}
				})
			})
	</script><div  id="bb539" style="position:fixed; z-index:8000;  width:80px; height:280px; overflow:hidden; left:50%; margin-left:-583px; top: 290px;">
			<div style=" float:left; width:580px; height:280px;" ><span id="bbf539"></span></div></div>
	<script type="text/javascript">
	$(document).ready(function(){
		$("#bbf539").flash({
				"src":"img/banners/swfAdvTransformer2.swf",
				"width":"580",
				"height":"280",
				"wmode":"direct",
				"allowscriptaccess":"always",
				"flashvars": {
						
						"Url":"http%3A%2F%2Fiphoneplus.ge%2F",
						"BanID":"539",
						"fbn":"img/banners/b1452260831306625_big.jpg",
						"fsn":"img/banners/b1452260831306625_small.jpg",
						"fr":0, 
						"ID":"539"
						}
				})
			})
	</script><div  id="bb602" style="position:fixed; z-index:8000;  width:80px; height:280px; overflow:hidden; left:50%; margin-left:503px; top: 0px;">
			<div style=" float:right; width:580px; height:280px;" ><span id="bbf602"></span></div></div>
	<script type="text/javascript">
	$(document).ready(function(){
		$("#bbf602").flash({
				"src":"img/banners/swfAdvTransformer2.swf",
				"width":"580",
				"height":"280",
				"wmode":"direct",
				"allowscriptaccess":"always",
				"flashvars": {
						
						"Url":"https%3A%2F%2Fwww.facebook.com%2Ftifliso%2F%3Ffref%3Dts",
						"BanID":"602",
						"fbn":"img/banners/b1481015184226655_big.swf",
						"fsn":"img/banners/b1481015184226655_small.swf",
						"fr":1, 
						"ID":"602"
						}
				})
			})
	</script><script language="javascript"> banRight[602]=true; </script><div  id="bb603" style="position:fixed; z-index:8000;  width:80px; height:280px; overflow:hidden; left:50%; margin-left:503px; top: 290px;">
			<div style=" float:right; width:580px; height:280px;" ><span id="bbf603"></span></div></div>
	<script type="text/javascript">
	$(document).ready(function(){
		$("#bbf603").flash({
				"src":"img/banners/swfAdvTransformer2.swf",
				"width":"580",
				"height":"280",
				"wmode":"direct",
				"allowscriptaccess":"always",
				"flashvars": {
						
						"Url":"https%3A%2F%2Fwww.facebook.com%2FFreeTravelLTD%2F%3Fref%3Daymt_homepage_panel%26__mref%3Dmessage_bubble",
						"BanID":"603",
						"fbn":"img/banners/b1482419230563808_big.swf",
						"fsn":"img/banners/b1482419230563808_small.swf",
						"fr":1, 
						"ID":"603"
						}
				})
			})
	</script><script language="javascript"> banRight[603]=true; </script>
 

<script>
$(window).resize(function(e) {
	w=parseInt($(window).width());
	w=(w-1172)/2;
	if(w<1) w=0;
	if(w>160) w=160;
	$('.Adv32L, .Adv33R, .Adv41L, .Adv42R').width(w);
	});
$(window).resize();	
</script>
<!-- faceBook PopUp -->

</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46254840-2', 'droni.ge');
  ga('send', 'pageview');
</script> 



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0033/8874.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

</body>
</html>
