<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" lang="ka" xml:lang="ka">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Droni.ge (RSS 2.0)" href="/rss2.xml" />
<title>DRONI.GE</title>
<style>
.normal{font-family:sylfaen; font-size:12px}
.menu, .menuSel, .menuOver, .bestArticles, .bestArtOver{ font-family:Sylfaen; font-size:14px; font-weight:bold; color:#FFFFFF; padding-left:21px; width:110px; height:20px; vertical-align:middle; 
	background:url(img/arrow_red.png) left center no-repeat; background-position: 5px; cursor:pointer}
.menuSel { background-color:#FF0000; background:url(img/arrow_white.png) left center no-repeat #FF0000; color:#FFFFFF;  background-position: 5px;}
.bestArticles, .bestArtOver, .LastContStyle  { font-size:14px; font-weight:normal; width:530px;; height:18px; overflow:hidden;  text-overflow:ellipsis;  white-space:nowrap; }
.LastContStyle {width:730px;}
.menuOver, .bestArtOver { background:url(img/arrow_red.png) left center no-repeat #330000; background-position: 5px; }
.aWhite{text-decoration:none; color:#FFFFFF}
.BlackAnchor0{color:#000000; }
.BlackAnchor0:hover{ color:#ff0000}

.Rub{padding:5px 9px; color:#FFFFFF; font-weight:bold }
.BlackAnchor{color:#000000; background:url(img/arrow_red.png) left top no-repeat; background-position: 15px; padding-left:30px; padding-bottom:5px; }


.w200 {width:200px}
.t10 {padding-top:10px}
.bg140v{background:url(img/ls_bs_bg_140-6.gif) left repeat-y}
.bg6h{background:url(img/ls_bs_bg_140-6.gif) bottom repeat-x}
.pad68{padding:6px 8px}
.ls_bs_a{ color:#000000}
.ls_bs_a:href{ color:#ff0000}

.srcText{ color:#AA0000}
.SrcDate{font-family:Arial, Helvetica, sans-serif; font-size:10px}
.SrcHeader{font-family:sylfaen; font-size:16px; font-weight:bold; }
.SrcText, .SrcAuthor{font-size:12px; }
.SrcAuthor{font-weight:bold}
.Src{color:#000000}
.Src:hover{ color:#FF0000}
.LineDiv{ width:100%; height:1px; background-color:#000000; margin:5px 0px}
.info{ font-family:sylfaen; font-size:18px; color:#000; font-weight:bold}

.selectedTR{background-color:#CCC; cursor:default}

.itvge{text-decoration:none; color:#888888}
.itvge:link{font-size:9px}
.itvge:visited{font-size:9px}
.itvge:active{font-size:9px}
.itvge:hover{font-size:9px; color:#ff0000}
.AdvSpace{ background-color:rgba(100,100,100,0.6); display:table-cell; text-align:center; vertical-align:middle; font-size:14px; color:#FFF; box-shadow:inset 2px 2px 18px #000000; font-weight:bold; font-family:Arial, Helvetica, sans-serif, Sylfaen}
</style>
<script type="text/javascript" src="js/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery.flash.min.js"></script>
<script type="text/javascript" src="js/gscripts.js"></script>
<script type="text/javascript" src="js/Cookies.js" ></script>
<script type="text/javascript" src="js/swfobject.js" ></script>
<script type="text/javascript" src="js/AC_RunActiveContent.js"></script>


<meta property="og:title" content="&quot;ეზოში, სადაც ხალხი დადის და ბავშვები თამაშობენ, ყოველ თვე მანქანა ვარდება&quot;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://droni.ge/?m=3&AID=33097"/>
<meta property="og:image" content="http://droni.ge/img/multimedia/a59672.jpg"/>
<meta property="og:site_name" content="droni.ge"/>
<!-- meta property="fb:admins" content="123654789"/ -->
<meta property="og:description" content="&quot;რა გავაკეთო, მითხარით, რომ ჩვენს ძვირფას მერიას გავაგებინო ააშენონ კედელი&quot;"/>
<meta name="title" content="&quot;ეზოში, სადაც ხალხი დადის და ბავშვები თამაშობენ, ყოველ თვე მანქანა ვარდება&quot;" />
<meta name="description" content="&quot;რა გავაკეთო, მითხარით, რომ ჩვენს ძვირფას მერიას გავაგებინო ააშენონ კედელი&quot;" />
<link rel="image_src" type="image/jpeg" href="http://droni.ge/img/multimedia/a59672.jpg" />
<title>&quot;ეზოში, სადაც ხალხი დადის და ბავშვები თამაშობენ, ყოველ თვე მანქანა ვარდება&quot;</title> 
</head>

<!-- fancyBox Scripts -->
<script type="text/javascript" src="fancyBox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
<script type="text/javascript" src="fancyBox/source/jquery.fancybox.js?v=2.1.3"></script>
<link rel="stylesheet" type="text/css" href="fancyBox/source/jquery.fancybox.css?v=2.1.2" media="screen" />
<link rel="stylesheet" type="text/css" href="fancyBox/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="fancyBox/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<link rel="stylesheet" type="text/css" href="fancyBox/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="fancyBox/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<script type="text/javascript" src="fancyBox/source/helpers/jquery.fancybox-media.js?v=1.0.5"></script>
<script type="text/javascript" src="fancyBox/source/jquery.fancybox.effects.js"></script>

<body topmargin="0" leftmargin="0" rightmargin="0" bottommargin="0" marginheight="0" marginwidth="0" >
<div style="z-index:1; position:absolute; width:1000px; top:0px; left:50%; margin-left:-500px">
<table width="996" border="0" align="center" cellpadding="0" cellspacing="0" class="normal" bgcolor="#FFFFFF" >
  <tr bgcolor="#000000" height="31"><td style="padding:0px 13px; color:#FFFFFF">მედია-ჰოლდინგი "დრონი.ჯი"&nbsp;&nbsp;&nbsp;<span style="font-size:10px">MEDIA HOLDING "DRONI.GE"</span>
  

	<span style="float:right">
	<a href="http://www.facebook.com/droni.ge" target="_blank"><img src="img/btn_FB.png" width="23" height="23" border=0 style="vertical-align:top; margin-right:5px" /></a>
	<a href="/rss2.xml" target="_blank"><img src="img/btn_RSS.png" width="23" height="23" border=0 style="vertical-align:top; margin-right:5px" /></a>
	<a href="mailto:info@presa.ge" target="_blank"><img src="img/btn_mail.png" width="24" height="23" border=0 style="vertical-align:top; margin-right:5px" /></a>
	</span>
	
  		<div style="width:470px; background-color:#DAA520; color:#FFF; text-shadow:2px 2px 5px rgba(0,0,0,0.4); text-align:center; font-size:14px; font-weight:bold; float:right; margin-right:60px">
		<div style="padding:1px 0 3px">
		რეკლამა Droni.ge-ზე, სპეციალური ფასები:  599 877 901
		</div>
		</div>

  </td></tr>
  <tr><td height="100" style="background:url(img/header01.png) no-repeat top left #000000;" align="left" valign="middle"><table cellpadding="0" cellspacing="0" border="0" width="996" height="100">
	<tr><td width="248" valign="top" onclick="location='?'" style="cursor:pointer">	<div style="position:relative; left:80px; top:34px; width:37px; height:37px" id="DClock"></div>
	<script type="text/javascript">
	var s1 = new SWFObject("clock.swf","DClock","37","37","9","#FFFFFF");
	s1.addParam("allowfullscreen","true");
	s1.addParam("allowscriptaccess","always");
	s1.addParam("wmode","transparent");
	s1.addParam("scale","scale");
	s1.addParam("menu","false");
	s1.addParam("flashvars","h=7&i=26&s=29");
	s1.write("DClock");
	</script>
	<div style="position:relative; left:80px; top:-3px; width:37px; height:37px; cursor:pointer; z-index:1000" ><img src="img/pixel.gif" width="38" height="38" style="cursor:pointer" onclick="location='?'"/></div>
	</td><td width="748" align="center" valign="middle">
						<div align=center style="width:720px;height:85px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="720" height="85" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=579"></iframe>
						</div><!--xxx--> </td>
	</tr></table></td>
  </tr>
  <tr><td bgcolor="#bdbdbd" style="background:url(img/src_bar_bg.gif) repeat-x" height="24" align="right">  
  <span style="float:left;   font-size: 14px;    font-weight: bold;    margin-left: 10px;"><a href="?m=3&AID=33097&AdvSpaces=" style="color:#090;  text-decoration: none; ">სარეკლამო ბანერების ფასები</a></span>
    <script language="javascript"> geokbd() </script>
    <form name="srcForm" enctype="multipart/form-data" method="get" style="padding:0px 15px 0px 0px; margin:0px; float:right">
    <input type="text" name="src" style="background:url(img/src_text_bg.gif) no-repeat; width:185px; height:17px; border:0px; margin:0px; padding:0px 2px; vertical-align:middle; font-size:12px" onKeyPress="changeVal0(this);" value=""/>
    <input type="submit" style="background:url(img/src_submit_btn.gif) no-repeat; width:55px; height:17px; border:0px; margin:0px; padding:0px; vertical-align:middle; cursor:pointer" value=""/>
    </form>
  </td></tr>
  <tr><td height="120" bgcolor="#000000" style="background:url(img/menu_bg.gif) #000000 top repeat-x">
<script language="javascript">
function mouseOverMenu(src){ src.CC=src.className; src.className='menuOver'; }
function mouseOutMenu(src){	src.className=src.CC; }
function mouseOverArt(src){	src.CC=src.className; src.className='bestArtOver'; }
function mouseOutArt(src){ src.className=src.CC; }
</script>  
		<table border="0" cellpadding="0" cellspacing="0">
		  <tr><td valign="middle" align="left" width="404" height="109">
		  <div style="padding-left:5px">
			
						<div align=center style="width:400px;height:100px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="400" height="100" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=617"></iframe>
						</div><!--xxx-->			</div>
			</td><td valign="middle"> 
			<div style="margin-left:20px">
						<div align=center style="width:560px;height:100px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="560" height="100" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=612"></iframe>
						</div><!--xxx--></div>			</td></tr>
		</table>
	</td>
  </tr>
				<table align="center" border="0" cellpadding="0" cellspacing="0" class="normal" style="padding:10px 0; margin-top:5px" bgcolor="#000000" width="996" > 
				<tr>
				<td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=0'"><a class="aWhite" href="?m=0">მთავარი</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=10#line2'"><a class="aWhite" href="?m=10#line2">სამხედრო</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=8#line2'"><a class="aWhite" href="?m=8#line2">ვიდეო</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=1#line2'"><a class="aWhite" href="?m=1#line2">პოლიტიკა</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=14#line2'"><a class="aWhite" href="?m=14#line2">მეცნიერება</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=6#line2'"><a class="aWhite" href="?m=6#line2">Yellow Page</a></td></tr><tr><td height=5></td></tr><tr><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=2#line2'"><a class="aWhite" href="?m=2#line2">ეკონომიკა</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=4#line2'"><a class="aWhite" href="?m=4#line2">სპორტი</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=7#line2'"><a class="aWhite" href="?m=7#line2">დაიჯესტი</a></td><td class="menuSel" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=3#line2'"><a class="aWhite" href="?m=3#line2">საზოგადოება</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=5#line2'"><a class="aWhite" href="?m=5#line2">ხელოვნება</a></td><td class="menu" onMouseOver="mouseOverMenu(this)" onMouseOut="mouseOutMenu(this)" onClick="location='?m=13#line2'"><a class="aWhite" href="?m=13#line2">კრიმინალი</a></td>				</tr>
			</table>
			
</table>
<table border="0" cellpadding="0" cellspacing="0" class="normal" width="996" style="margin-top:10px" align="center" bgcolor="#FFFFFF">
<tr><td valign="top" width="200"><div style="width:200px; height:120px; overflow:hidden"><a href="/adv.php?AID=609" target="_blank"><img src="img/banners/b1486126081507947.jpg" width="200px" height="120px" border=0 ></a></div><!--xxx--><div style="height:10px"></div>
						<div align=center style="width:200px;height:336px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="200" height="336" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=620"></iframe>
						</div><!--xxx--><div style="height:10px"></div><style>
.cal_today{ background-color:#b9cedf}
.cal_dis_num{ color:#578194}
.cal_sel_day{ color:#ff0000; font-weight:bold}
.cal_cur_day{ color:#ff0000; font-weight:bold}
.cal_day, .hand, .cal_cur_day, .cal_dis_num {cursor:pointer}
</style><table width="200" border="0" cellspacing="0" cellpadding="0" class="normal">
	<tr>
		<td colspan="2" bgcolor="#c1c1c1" style=" height:17px">&nbsp;კალენდარი</td>
	</tr>
	<tr>
		<td><select class="normal" style=" font-family:Sylfaen; border:1px #b9cedf solid; border-collapse:collapse; width:106px; height:17px; font-size:10px; padding:0; margin:0; "
				onChange="location='?m=3&cal=2017'+this.value+'01'">
		<option value="01">იანვარი</option><option value="02">თებერვალი</option><option value="03">მარტი</option><option value="04" selected>აპრილი</option><option value="05">მაისი</option><option value="06">ივნისი</option><option value="07">ივლისი</option><option value="08">აგვისტო</option><option value="09">სექტემბერი</option><option value="10">ოქტომბერი</option><option value="11">ნოემბერი</option><option value="12">დეკემბერი</option>		</select></td>
		<td><select name="select" style=" float:right; border:1px #b9cedf solid; border-collapse:collapse; width:73px; height:17px; font-size:11px; font-family:Arial, Helvetica, sans-serif" 
			onchange="location='?m=3&cal='+this.value+'0101'">
			<option value="2017" selected>2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option>		</select></td>
	</tr>
	<tr>
		<td height="4px" colspan="2"></td>
	</tr>
	<tr>
		<td colspan="2">
		<table bordercolor="#eeeeee" cellpadding="0" class="normal" 
		style=" font-family:Arial, Helvetica, sans-serif, sylfaen; border:1px  solid #b9cedf; border-collapse:collapse; font-size:11px">
	<tr align="center" bgcolor="#b9cedf" height="18" style="font-size:10px">
		<td width="28">ორშ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15" /></td>
		<td width="28">სამშ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">ოთხ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">ხუთ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">პარ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">შაბ</td>
		<td width="1"><img src="img/stripe_lv.gif" width="1" height="15"/></td>
		<td width="28">კვ</td>
	</tr>
	<tr height="22" align=center bgcolor="#73aac3"><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170327'">27</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170328'">28</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170329'">29</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170330'">30</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_dis_num" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170331'">31</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170401'">1</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170402'">2</td></tr><tr align=center bgcolor="#73aac3"><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td></tr><tr height="22" align=center bgcolor="#73aac3"><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170403'">3</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170404'">4</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170405'">5</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170406'">6</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170407'">7</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170408'">8</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170409'">9</td></tr><tr align=center bgcolor="#73aac3"><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td></tr><tr height="22" align=center bgcolor="#73aac3"><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170410'">10</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170411'">11</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170412'">12</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170413'">13</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170414'">14</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170415'">15</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170416'">16</td></tr><tr align=center bgcolor="#73aac3"><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td></tr><tr height="22" align=center bgcolor="#73aac3"><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170417'">17</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170418'">18</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170419'">19</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170420'">20</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170421'">21</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_cur_day cal_today" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170422'">22</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170423'">23</td></tr><tr align=center bgcolor="#73aac3"><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td><td></td><td><img src="img/stripe_lh.gif" height=1 width=15 /></td></tr><tr height="22" align=center bgcolor="#73aac3"><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170424'">24</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170425'">25</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170426'">26</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170427'">27</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170428'">28</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170429'">29</td><td width="1"><img src="img/stripe_lv.gif" height=15 width=1 /></td><td class="cal_day" onMouseOver="calMouseOver(this)" onMouseOut="calMoseOut(this)"  onClick="location='?m=3&cal=20170430'">30</td></tr>	</table>		</td>
	</tr>
</table>
<script>
function calMouseOver(td0){ 	td0.bgColor='#6291a7';  	}
function calMoseOut(td0){ 	td0.bgColor='#73aac3';  	}
</script><table width="200px" border="0" cellspacing="0" cellpadding="5" class="normal" style=" background-color:#EEEEEE; margin:8px 0; border:1px solid #666666" align=left>
			<tr><td align=center><a href="?m=102&BAID=14&">
			<img src="img/blog/blogger14m.jpg" border=0 width=152 height=115 align=center title="ლელას ბლოგი"></a></td></tr>
			<tr><td><a class="aWhite BlackAnchor0" href="?m=102" style=" font-size:16px; color:#f30000"><strong>ბლოგები</strong></a></td></tr>
			<tr><td><a class="aWhite BlackAnchor0" href="?m=102&BAID=14&BID=47&" style="font-family:sylfaen"><strong></strong></a></td></tr>
			</table><table border="0" cellpadding="4" cellspacing="0" class="normal t10 w200" bgcolor="#ececec">
<tr><td bgcolor="#c1c1c1"><div style="padding-bottom:4px"><a name="BestRead"></a>ახლა კითხულობენ</div>
<select onchange="location='?m=3&LTops='+this.value+'#BestRead'" style="width:190px">
<option value="0">მთელ საიტზე</option>
	<option value="1"  >რუბრიკა პოლიტიკა</option>
		<option value="2"  >რუბრიკა ეკონომიკა</option>
		<option value="3" selected="selected" >რუბრიკა საზოგადოება</option>
		<option value="4"  >რუბრიკა სპორტი</option>
		<option value="5"  >რუბრიკა ხელოვნება</option>
		<option value="6"  >რუბრიკა Yellow Page</option>
		<option value="7"  >რუბრიკა დაიჯესტი</option>
		<option value="8"  >რუბრიკა ვიდეო</option>
		<option value="9"  >რუბრიკა Facebook სიახლეები</option>
		<option value="10"  >რუბრიკა სამხედრო</option>
		<option value="11"  >რუბრიკა რჩევები</option>
		<option value="12"  >რუბრიკა გურმანი</option>
		<option value="13"  >რუბრიკა კრიმინალი</option>
		<option value="14"  >რუბრიკა მეცნიერება</option>
		<option value="15"  >რუბრიკა პერსონა</option>
		<option value="16"  >რუბრიკა ავტო</option>
	</select>
</td></tr>
			<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=3&AID=9217"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a12930s.jpg"  /><br />
		ხანძარი გორში&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
				<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=3&AID=33099"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a59676s.jpg"  /><br />
		ახლობლები, მეათეკლასელი გოგონას თვითმკვლელობის მიზეზზე საუბრობენ&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
				<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=3&AID=5290"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a6519s.jpg"  /><br />
		პრეზიდენტი ბაზარში, „ზავოდობა“ მეზობლებთან და სამლიტრიანიდან ჩამოსხმული ჭაჭა (ფოტო+ვიდეო)&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
				<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=3&AID=33103"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a59680s.jpg"  /><br />
		მკვლელობა თბილისში - 72 წლის მსახიობი კარის მეზობელმა მოკლა&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
				<tr><td height="5" style="padding:0px; margin:0px" ></td></tr>
		<tr class="bg140v"><td class="bg6h pad68">
		<a class="aWhite ls_bs_a BlackAnchor0" href="?m=3&AID=33087"><img width="167" height="94" style=" margin-left:8px; margin-bottom:2px; background-color:#666666;" border="0"  src="img/multimedia/a59644s.jpg"  /><br />
		ვაკე-საბურთალოს გზაზე საშინელი ავარია მოხდა - ფოტოები შემთხვევის ადგილიდან&nbsp;&nbsp;<img src="img/arrow_red.png" style="vertical-align:middle; " border="0" /></a>
		</td></tr>
		</table>


<table cellpadding="0" cellspacing="0" border="0" class="normal" style="margin:15px 0px 0px 8px" width="192">
	<tr><td><div ><a class="aWhite BlackAnchor0" href="?m=15"><span class="Rub" style="background:#ff0000;">პერსონა</span></a></div>
			<div style="background:#ff0000; height:5px"></div></td></tr>
	<tr><td bgcolor="#c8c8c8"><table border="0" cellpadding="11" cellspacing="0" class="normal" width="184"><tr><td><a class="aWhite BlackAnchor0" href="?m=15&AID=29246">
		<img src="img/multimedia/a51521s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>მიხეილ სააკაშვილის კომენტარი სანდრა რულოვსის გულახდილ ინტერვიუსთან დაკავშირებით</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr><tr><td><a class="aWhite BlackAnchor0" href="?m=15&AID=29175">
		<img src="img/multimedia/a51369s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>საბედისწერო რიცხვი "13" დიდი კომპოზიტორის ვაგნერის ცხოვრებაში</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr><tr><td><a class="aWhite BlackAnchor0" href="?m=15&AID=29124">
		<img src="img/multimedia/a51263s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>მსოფლიოს 5 ყველაზე მდიდარი და ბიზნესში წარმატებული ქალი</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr></table></td></tr>
</table>

<table cellpadding="0" cellspacing="0" border="0" class="normal" style="margin:15px 0px 0px 8px" width="192">
	<tr><td><div ><a class="aWhite BlackAnchor0" href="?m=16"><span class="Rub" style="background:#000000;">ავტო</span></a></div>
			<div style="background:#000000; height:5px"></div></td></tr>
	<tr><td bgcolor="#c8c8c8"><table border="0" cellpadding="11" cellspacing="0" class="normal" width="184"><tr><td><a class="aWhite BlackAnchor0" href="?m=16&AID=32726">
		<img src="img/multimedia/a58979s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>„თეგეტა მოტორსი“ ,,HUNTER”-ის ბრენდის ექსკლუზიური დილერი გახდა საქართველოში</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr><tr><td><a class="aWhite BlackAnchor0" href="?m=16&AID=32500">
		<img src="img/multimedia/a58531s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>როგორ შეცვლიან ელექტრომობილები სამყაროს</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr><tr><td><a class="aWhite BlackAnchor0" href="?m=16&AID=31906">
		<img src="img/multimedia/a57247s.jpg"  width="167" height="94" border="0" style="margin-bottom:4px"/><br />
		<strong>„თეგეტა მოტორსმა“ ბაქოში ფილიალი გახსნა!</strong>&nbsp;<img src="img/arrow_red.png" width="7" height="9" border="0" /></a></td></tr></table></td></tr>
</table>

</td><td width="10"></td>
<td valign="top">
<script language="javascript">
var confirmMsg  = 'Are you sure that you want to ';
function confirmMessage(confirmMsg0,Link)
	{
    if (confirmMsg == '' || typeof(window.opera) != 'undefined') document.location=Link;
    var is_confirmed=confirm(confirmMsg + '\n' + confirmMsg0+'?');    
	if (is_confirmed) document.location=Link;
	}
</script>

<a name="Article"></a><style>
.OHeader{ font-family:Sylfaen; font-size:18px; font-weight:bold; padding-bottom:10px}
.OAuthor{ font-family:Sylfaen; font-size:14px; font-weight:bold; }
.ODate{ font-family:Arial, Helvetica, sans-serif; font-size:12px; color:#666666; padding-bottom:10px}
.OText{font-family:Sylfaen; font-size:14px; text-indent:20px;}

.OText table{border-collapse: collapse;}
.OText table td{padding: 5px 15px}
.OText table  p{margin:0}
.innerImage{width:300px; margin: 6px 30px 2px 0; border: 1px solid #888888; float: left;}
</style>
	<table cellpadding="10" cellspacing="0" style="border:1px solid #a2a2a2; margin-left:10px" width="786" class="normal">
	<tr><td>
	<div class="OHeader">"ეზოში, სადაც ხალხი დადის და ბავშვები თამაშობენ, ყოველ თვე მანქანა ვარდება"</div><div><table border="0" cellspacing="0" cellpadding="0" style=" padding-bottom:3px; float:left; margin-right: 22px;"><tr><td>
		
			<a class="fancybox-thumbs" data-fancybox-group="thumb" href="img/multimedia/a59672_big.jpg" title="" target="_blank">
			<img src="img/multimedia/a59672.jpg"  width=400 height=225 style=" margin:0 6px 2px 0; border:1px solid #888888" /></a>
			<div class="PhotoDescription"></div></td></tr>
			<tr><td></td></tr>
			</table><div class="OAuthor">დრონი.ჯი</div><div class="ODate">16:29 21.04.2017</div><div class="OText">სოციალურ ქსელში ვრცელდება ფოტო, რომლის ავტორიც ტექსტში წერს: "რა გავაკეთო, მითხარით, რომ ჩვენს ძვირფას მერიას გავაგებინო ააშენონ კედელი, ეს არის ეზო სადაც ხალხი დადის და ბავშვები თამაშობენ. ყოველ თვე მანქანა ვარდება. მერიას მივმართე და მერე რა ....."</div><hr><div align=center>
					<table border="0" cellspacing="0" cellpadding="0" style=" padding-bottom:3px; float:left;"><tr><td>
				
					<a class="fancybox-thumbs" data-fancybox-group="thumb" href="img/multimedia/a59673_big.jpg" title="" target="_blank">
				<img src="img/multimedia/a59673.jpg"  width=400 height=225 style=" margin:0 6px 2px 0; border:1px solid #eeeeee" />
				</a>
				<br />
				<span class="PhotoDescription">ფოტოს სრულად სანახავად დააკლიკეთ სურათზე</span></td></tr></table>
					</div>	<div align="center" style="margin-top:10px"></div>
	
	<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fdroni.ge%2F%3Fm%3D3%26AID%3D33097&action=recommend&send=true&extended_social_context=true" 
		scrolling="no" frameborder="0" style="height:70px; width: 100%; margin-top:10px; " allowTransparency="true">
	</iframe>	

	</td></tr>
	</table>
	
	<table cellpadding="0" cellspacing="0" border="0" style="margin:10px 0 0 10px" width="786" class="normal"><tr><td>
	

	
	
						<div align=center style="width:786px;height:250px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="786" height="250" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=571"></iframe>
						</div><!--xxx--><div style="height:10px"></div>	
	<iframe src="http://presa.ge/rss2.php?Host=droni.ge&Width=786&ThemeID=0&ShowLogo=0&HeaderTop=1" frameborder="no" scrolling="no" style="width:786px; height:280px; border:0px; "></iframe>
		
		<style>
		.comments{ color:#000088; font-size:14px}
		</style>
		<table cellpadding="5" cellspacing="0" border="0" style="margin-top:13px; margin-bottom:8px; border:1px solid #999999" width="100%" class="normal comments" bgcolor="#efeddf">
		<tr><td  bgcolor="#000000" style="padding:6px">
			<table border="0" cellspacing="0" cellpadding="0" style="color:#FFFFFF; white-space:nowrap" width="100%"><tr>
			<td>კომენტარი &nbsp; &nbsp; <a class="aWhite" href="print.php?m=3&AID=33097" target="_blank"><img src="img/printer.gif" style="vertical-align:middle" border=0 /> ბეჭდვა </a> &nbsp; </td>
			<td width="100%">
			<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style">
			<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c6811581c137dba" class="aWhite addthis_button_compact">გაუზიარეთ: </a>
			<span class="addthis_separator">|</span>
			<a class="addthis_button_facebook"></a>
			<a class="addthis_button_myspace"></a>
			<a class="addthis_button_google"></a>
			<a class="addthis_button_yahoobkm"></a>
			<a class="addthis_button_twitter"></a>
			<a class="addthis_button_stumbleupon"></a>
			<a class="addthis_button_email"></a>
			</div>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6811581c137dba"></script>
			<!-- AddThis Button END -->
			</td></tr>
			</table>
		</td></tr>						

		<tr><td><hr class="HrComment">
		<a name="Comments"></a>		<form enctype="multipart/form-data" method="post" action="?m=3&AID=33097#Comments" onsubmit="saveNames()">
		<strong>დაამატე კომენტარი (მაქსიმუმ 2000 სიმბოლო)</strong>  
		| <label style="cursor:pointer" ><input name="geo_cb" type="checkbox" value="checkbox" checked id="geo_cb"> ქართული კლავიატურა</label>		<br /><br /> 
		<input type="hidden" name="NewComment" value="1" />
		<input type="hidden" name="Hash" value="7bc21980f25b4a190e505f935219cc47"  />
		<input onchange="max20(this)" type="text" name="CName" id="CName" onKeyPress="changeVal0(this);"/> სახელი (მაქს. 20 სიმბოლო)<br /><br />
		<input type="text" name="Email" id="Email" /> ელ–ფოსტა (არ გამოქვეყნდება)<br /><br />
		<textarea name="Comment" style="overflow:visible; width:98%; height:200px;" onKeyPress="changeVal0(this);"></textarea><br /><br />
		<input type="submit" value="დამატება" align="middle" />
		</form>
		</td></tr>
		</table>
		<script language="javascript">
		function max20(src){
			tt=src.value;
			src.value=tt.substr(0,20);
			}
		if ( GetCookie('CName')!= null)
			el('CName').value=GetCookie('CName');
			
		if ( GetCookie('Email')!= null)
			el('Email').value=GetCookie('Email');
			
		function saveNames(){	
			expiredays= 100;
			SetCookie('CName', el('CName').value, expiredays);
			SetCookie('Email', el('Email').value, expiredays);
			}
		</script>
		  
	 <iframe  frameborder="0" marginheight="0" marginwidth="0" 
	 src="http://sportline.ge/rss3.php?Host=droni.ge&Width=786&Height=180&Count=3&logo=1&bottomHeader=40" 
	 scrolling="no" width="786" height="220"></iframe> 
	 
	 <iframe  frameborder="0" marginheight="0" marginwidth="0"  style="margin:20px 0;"
	 src="http://itv.ge/rss2.php?Host=droni.ge&Width=786&BoxCount=3&ItemsCount=10" 
	 scrolling="no" width="786" height="280"></iframe> 
	 
	 
	</td></tr></table>
	
</td></tr>

			
</table>
<table border="0" cellpadding="0" cellspacing="0" class="normal" width="996" style="margin-top:15px" align="center" bgcolor="#FFFFFF">
<tr><td>
<div style="background-color:#000; color:#FFF; font-size:14px; font-weight:bold; width:200px; text-align:left; padding:5px 15px" align="center">www.droni.ge</div>
<div style="background-color:#000; height:5px"></div>
</td></tr>
<tr><td bgcolor="#d9d9d9" height="102">
<table cellpadding="15" cellspacing="0" border="0" class="normal">
	<tr><td align="center" valign="middle" width="550">
		<form name="srcForm" enctype="multipart/form-data" method="get" >
		<table cellpadding="8" cellspacing="0" border="0" style="margin-top:15px;"><tr bgcolor="#e22826"><td>
		<input type="text" name="src" style="background:url(img/src_text_bg.gif) no-repeat; width:450px; height:17px; border:0px; margin-right:5px; padding:0px; vertical-align:middle; font-size:12px" onKeyPress="changeVal0(this);" value=""/>
		<input type="submit" style="background:url(img/src_submit_btn.gif) no-repeat; width:55px; height:17px; border:0px; margin:0px; padding:0px; vertical-align:middle; cursor:pointer" value=""/>
		</td></tr>
		<tr><td align="right" style="padding:7px 0px 0px 0px">
		<span style="cursor:pointer" onClick="changegeo()">ქართული კლავიატურა <input name="geo_cb2" type="checkbox" value="checkbox" checked id="geo_cb2" style="vertical-align:middle; padding:0px; margin:0px 0px 0px 5px"></span>
			
		</td>
		</tr></table>
		</form>
	</td>
	<td align="left" width="250">მედია-ჰოლდინგი "დრონი.ჯი"<br />
		MEDIA HOLDING "DRONI.GE"<br />
		<a class="aWhite" href="mailto:info@presa.ge" style="color:#000">info@presa.ge</a><br />
		ტელ.: (+995 32) 2-000-247<br /> 599 877-901
		</td>
	<td align="right" valign="middle" style="padding-right:15px"> 
		<!-- TOP.GE COUNTER CODE -->
		<script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+41981"></script>
		<noscript><a class="aWhite" target="_top" href="http://counter.top.ge/cgi-bin/showtop?41981"><img src="http://counter.top.ge/cgi-bin/count?ID:41981+JS:false" border="0" alt="TOP.GE"></a></noscript>
		<!-- / END OF COUNTER CODE -->
		<div style="padding:10px 0">
					</div>
		<a class="aWhite" href="http://droni.ge/?AdvSpaces" target="_blank" style="color:#F00"><strong>სარეკლამო&nbsp;ბანერების&nbsp;ფასები</strong></a>
	</td></tr>
</table>
</td></tr>
<tr><td style="padding-top:10px" align="center">
<style>
.bottomMenu{color:#D00;}
.bottomMenu:hover{color:#000}
</style>
<a href="?m=0" class="aWhite bottomMenu">მთავარი</a>
 <font color="#9d81b6">|</font> <a href="?m=1" class="aWhite bottomMenu">პოლიტიკა</a> <font color="#9d81b6">|</font> <a href="?m=2" class="aWhite bottomMenu">ეკონომიკა</a> <font color="#9d81b6">|</font> <a href="?m=3" class="aWhite bottomMenu">საზოგადოება</a> <font color="#9d81b6">|</font> <a href="?m=4" class="aWhite bottomMenu">სპორტი</a> <font color="#9d81b6">|</font> <a href="?m=5" class="aWhite bottomMenu">ხელოვნება</a> <font color="#9d81b6">|</font> <a href="?m=6" class="aWhite bottomMenu">Yellow Page</a> <font color="#9d81b6">|</font> <a href="?m=7" class="aWhite bottomMenu">დაიჯესტი</a> <font color="#9d81b6">|</font> <a href="?m=8" class="aWhite bottomMenu">ვიდეო</a> <font color="#9d81b6">|</font> <a href="?m=9" class="aWhite bottomMenu">Facebook სიახლეები</a> <font color="#9d81b6">|</font> <a href="?m=10" class="aWhite bottomMenu">სამხედრო</a> <font color="#9d81b6">|</font> <a href="?m=11" class="aWhite bottomMenu">რჩევები</a> <font color="#9d81b6">|</font> <a href="?m=12" class="aWhite bottomMenu">გურმანი</a> <font color="#9d81b6">|</font> <a href="?m=13" class="aWhite bottomMenu">კრიმინალი</a> <font color="#9d81b6">|</font> <a href="?m=14" class="aWhite bottomMenu">მეცნიერება</a> <font color="#9d81b6">|</font> <a href="?m=15" class="aWhite bottomMenu">პერსონა</a> <font color="#9d81b6">|</font> <a href="?m=16" class="aWhite bottomMenu">ავტო</a><font color="#9d81b6">|</font> <a href="?m=100" class="aWhite bottomMenu">ვალუტა</a>
<font color="#9d81b6">|</font> <a href="?m=101" class="aWhite bottomMenu">ამინდი</a>
</td></tr>
</table>
</div>
<iframe src="updater.php" width="1" height="1" style="display:none"></iframe>


<script language="javascript">
var bbb=Array();
var banRight=Array();
function sizedown_80(id){
	if(!banRight[id])
		$('#bb'+id).stop().animate(
			{width:'80px'}, 
			{duration:0})
		else{
		$('#bb'+id).stop().animate(
			{width:'80px',  marginLeft:'500px'}, 
			{duration:0})
		}
	}
function sizeup_580(id){
	if(!banRight[id])
		$('#bb'+id).stop().animate(
			{width:'580px'}, 
			{duration:500})
		else{
		$('#bb'+id).animate(
			{width:'580px', marginLeft:'0px'}, 
			{duration:500})
		
		}
	}
</script>
<div  id="bb287" style="position:fixed; z-index:8000;  width:80px; height:280px; overflow:hidden; left:50%; margin-left:-583px; top: 0px;">
			<div style=" float:left; width:580px; height:280px;" ><span id="bbf287"></span></div></div>
	<script type="text/javascript">
	$(document).ready(function(){
		$("#bbf287").flash({
				"src":"img/banners/swfAdvTransformer2.swf",
				"width":"580",
				"height":"280",
				"wmode":"direct",
				"allowscriptaccess":"always",
				"flashvars": {
						
						"Url":"http%3A%2F%2Fplasticsurgery.ge%2F",
						"BanID":"287",
						"fbn":"img/banners/b1382356249997906_big.swf",
						"fsn":"img/banners/b1382356249997906_small.swf",
						"fr":0, 
						"ID":"287"
						}
				})
			})
	</script><div  id="bb616" style="position:fixed; z-index:8000;  width:80px; height:280px; overflow:hidden; left:50%; margin-left:-583px; top: 290px;">
			<div style=" float:left; width:580px; height:280px;" ><span id="bbf616"></span></div></div>
	<script type="text/javascript">
	$(document).ready(function(){
		$("#bbf616").flash({
				"src":"img/banners/swfAdvTransformer2.swf",
				"width":"580",
				"height":"280",
				"wmode":"direct",
				"allowscriptaccess":"always",
				"flashvars": {
						
						"Url":"https%3A%2F%2Fwww.facebook.com%2Fcruise.ge%2F%3Ffref%3Dts",
						"BanID":"616",
						"fbn":"img/banners/b1490278588070432_big.swf",
						"fsn":"img/banners/b1490278588070432_small.swf",
						"fr":0, 
						"ID":"616"
						}
				})
			})
	</script><div  id="bb603" style="position:fixed; z-index:8000;  width:80px; height:280px; overflow:hidden; left:50%; margin-left:503px; top: 0px;">
			<div style=" float:right; width:580px; height:280px;" ><span id="bbf603"></span></div></div>
	<script type="text/javascript">
	$(document).ready(function(){
		$("#bbf603").flash({
				"src":"img/banners/swfAdvTransformer2.swf",
				"width":"580",
				"height":"280",
				"wmode":"direct",
				"allowscriptaccess":"always",
				"flashvars": {
						
						"Url":"https%3A%2F%2Fwww.facebook.com%2FFreeTravelLTD%2F%3Fref%3Daymt_homepage_panel%26__mref%3Dmessage_bubble",
						"BanID":"603",
						"fbn":"img/banners/b1482419230563808_big.swf",
						"fsn":"img/banners/b1482419230563808_small.swf",
						"fr":1, 
						"ID":"603"
						}
				})
			})
	</script><script language="javascript"> banRight[603]=true; </script>
 

<script>
$(window).resize(function(e) {
	w=parseInt($(window).width());
	w=(w-1172)/2;
	if(w<1) w=0;
	if(w>160) w=160;
	$('.Adv32L, .Adv33R, .Adv41L, .Adv42R').width(w);
	});
$(window).resize();	
</script>
<!-- faceBook PopUp -->
  
	<!-- advertising Bet365 -->
	<script data-cfasync="false" type="text/javascript">
	 (function (document, window) {
		var c = document.createElement("script");
		c.type = "text/javascript";
		c.async = !0;
		c.src = "//hstpnetwork.com/scripts/731d1fb4c632a3edd7e90dc4321c703b.min.js?20170117=" + Math.floor((new Date).getTime());
		var a = !1;
		try {
			a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
		} catch (e) {
			a = !1;
		}
		a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
		a.parentNode.insertBefore(c, a);
	})(document, window);
	</script>
	<!-- end advertising -->
	
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46254840-2', 'droni.ge');
  ga('send', 'pageview');
</script> 
				<style>
				.advToggle{display:none; left:50%; margin-left:-500px; bottom:-150px; width:1000px; height:150px; position: fixed; z-index: 99999;}
				</style>
				<a href="/adv.php?AID=618" target="_blank">
				<div class="advToggle" >
				
					<div align=center style="width:1000px;height:150px; overflow:hidden">
					<iframe marginheight="0" marginwidth="0" width="1000" height="150" frameborder="0" scrolling="no" vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=618"></iframe>
					</div>				</div>
				</a>
				<script>
				function showAdvToggle(){
					$('.advToggle').css('display','block').animate({bottom:0},2000,function(){
						$(this).delay(60000).animate({bottom:-150},2000,function(){
							$(this).css('display','none');
							})
						})
					}
				$(document).ready(function(e) {
					setTimeout('showAdvToggle()',3000);
					});
				</script>
				


<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0033/8874.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

</body>
</html>
