<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="shortcut icon" href="images/favicon.png" />
    <!-- google fonts -->
    <link href="https://fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,700,700i,900,900i|Ubuntu:300,300i,400,400i,500,500i,700,700i" rel="stylesheet">
    <!-- Bootstrap -->
    <link rel="stylesheet" href="css/bootstrap.min.css">
    <!-- Scrollbar css -->
    <link rel="stylesheet" type="text/css" href="css/jquery.mCustomScrollbar.css" />
    <!-- Owl Carousel css -->
    <link rel="stylesheet" type="text/css" href="owl-carousel/owl.carousel.css" />
    <link rel="stylesheet" type="text/css" href="owl-carousel/owl.theme.css" />
    <link rel="stylesheet" type="text/css" href="owl-carousel/owl.transitions.css" />
    <!-- youtube css -->
    <link rel="stylesheet" type="text/css" href="css/RYPP.css" />
    <!-- jquery-ui css -->
    <link rel="stylesheet" href="css/jquery-ui.css">
    <!-- animate -->
    <link rel="stylesheet" href="css/animate.min.css">
    <!-- fonts css -->
    <link rel="stylesheet" href="font-awesome/css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="css/Pe-icon-7-stroke.css" />
    <link rel="stylesheet" type="text/css" href="css/flaticon.css" />
    <!-- custom css -->
    <link rel="stylesheet" href="css/style.css">
    <link rel="stylesheet" href="css/prettyPhoto.css">
	<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    <script type="text/javascript" src="js/jquery.min.js"></script>
    <script type="text/javascript" src="js/jquery.flash.min.js"></script>
	<script type="text/javascript" src="js/swfobject.js" ></script>
	<script type="text/javascript" src="js/AC_RunActiveContent.js"></script>
        <title>რობერტო მავანიმ ეკა ბესელია &quot;სახის&quot; კონცერტზე დააფიქსირა</title> 
    <meta property="og:title" content="რობერტო მავანიმ ეკა ბესელია &quot;სახის&quot; კონცერტზე დააფიქსირა"/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content="http://droni.ge/?m=6&AID=34196"/>
    <meta property="og:image" content="http://droni.ge/img/multimedia/a61959_big.jpg"/>
    <meta property="og:site_name" content="droni.ge"/>
    <!-- meta property="fb:admins" content="123654789"/ -->
    <meta property="og:description" content="(ფოტო;ვიდეო)"/>
    <meta name="title" content="რობერტო მავანიმ ეკა ბესელია &quot;სახის&quot; კონცერტზე დააფიქსირა" />
    <meta name="description" content="(ფოტო;ვიდეო)" />
    <meta name="keywords" content="მედია,პრესა,პრესა.ჯი,დრო,დრონი,დრონი.ჯი,აიტივი,itv,ტელევიზია,ინტერნეტი,ახალი ამბები,საქართველო,Georgia,თბილისი,პოლიტიკა,ეკონომიკა,სპორტი,ბიზნესი,საზოგადოება,კულინარია,საიტი,სიახლეები,ნიუსი,სიუჟეტი,presa.ge,droni,პარლამენტი,მთავრობა,პრეზიდენტი,პრემიერი,კონსტიტუცია,რადიო,სტატია,ინტერვიუ,რეპორტაჟი,მინისტრი,რეკლამა,PR,მარკეტინგი,ფეისბუქი,სოციალური ქსელი,კრიმინალი,მკვლელობა,დაჭრა,სასამართლო,არჩევნები,კანდიდატი,ბანერი,სკოლა,განათლება,მოსწავლე,სტუდენტი,პოლიტიკოსი,ბიზნესმენი,ჯანმრთელობა,ექიმი,პენსია,ხმის მიცემა,ცესკო,სკანდალი,ტურიზმი,ტურისტი,ზღვა,ბათუმი,ფასები,გაძვირება,სიძვირე,პროდუქტები,ლუდი,გართობა,კლუბი,მუსიკა,ცეკვა,კრიზისი,ფული,დოლარი,ლარი,ვალუტა,შემწეობა,პური,საკვები,პენსია,ხელფასი,შრომა,მაღარო,სტრატეგია,კანონმდებლობა,პოლიცია,დიეტა,გახდომა,წონის კონტროლი,საძიებო სისტემა,სასტუმრო,კურორტი,მთა,კახეთი,აჭარა,გურია,იმერეთი,რაჭა,სვანეთი,სამეგრელო,ჯავახეთი,მესხეთი,ყურძენი,ღვინო,მინერალური წყალი,ჩურჩხელა,ბადაგი,ექსპორტი,იმპორტი,ბრუნვა,კომპანია,კავკასიის ინტერნეტ მედია ჯგუფი,დიზაინი,სახლი,ევროპა,ვიზა,ამერიკა,ევროკავშირი,ნატო,ოკუპაცია,ჯარისკაცი,არმია,სამხედრო,კიევი,უკრაინა,ზუგდიდი,თელავი,ისტორია,ტრადიცია,ჭაჭა,უნივერსიტეტი,სკოლა,მასწავლებელი,დიპლომი,პროკურატურა,შსს,სოფლის მეურნეობა,გარემოს დაცვა,ხე,ხეების ჭრა,მერია,გამწვანება,ახალგაზრდობა,ასაკი,ტესტი,ფეხბურთი,ფან-კლუბი,სუფრა,მსოფლიო,მზე,პლანეტა,ვარსკვლავები,ღამე,დღე,სოციალური,გაჭირვება,სიღარიბე,სიმდიდრე,პოლიტიკური პარტია,არასამთავრობო ორგანიზაცია,ქსელი,რუბრიკა,კატეგორია,ქალი,მამაკაცი,უმუშევრობა,დასაქმება,პირველადი მოხმარების,სამუშაო ადგილები,უმრავლესობა,უმცირესობა,ლიდერი,მიტინგი,არეულობა,კრიზისი,გადადგა,გადადგომა,რეიტინგი,Top,განაჩენი,მკვლელობა,დაჭრა,რესტორანი,ხინკალი,ბანკები,ვალები,კრედიტები,პროცენტი,მიკროსაფინანსო,გამოძიება,ჩვენება,კორუფცია,საქმე,ადვოკატი,დადებითი,პოზიტივი,წარმატება,გამდიდრება,ჰოროსკოპი,წელი,თვე,დღე,საათი,წამი,წუთი,ჟურნალისტი,რედაქტორი,წამყვანი,მიკროფონი,კამერა,ტელეფონი,ჩემპიონთა ლიგა,მსოფლიო ჩემპიონატი,მესი,მარადონა,პელე,რონალდო,როკი,ჯაზი,პოპი,მომღერალი,კონკურსი,ფაქტორი,ნიჭიერი,კურიოზი,კომენტარი,კონიაკი,ლიმონათი,ხილი,წიგნები,ნადირობა,თევზაობა,ტბა,მდინარე,კლუბი,ელექტრონული მუსიკა,ტესტირება,მოდა,ფეშენი,სამოსი,რა არის მოდაში,ჯინსი,ტრამპი,ობამა,პარიზი,ნიუ იორკი,ტურისტული,სააკაშვილი,ივანიშვილი,ბიძინა,მიშა,ქალაქი,სოფელი,დაბა,ავტომანქანები,ჩოგბურთი,კრივი,რალი,კალათბურთი,NBA,ფაჩულია,ვენახი,გლეხი,ფერმერი,ფინანსები,ჯანდაცვა,საყოველთაო,შემწეობა,დაფინანსება,კომუნიკაცია,მობილური,ტარიფი,გაზი,დენი,საწვავი,ბენზინი,უძრავი ქონება,ბინა,აგარაკი,სახლი,მიწის ნაკვეთი,აუზი,ბრენდი,ბრენდები,მოდური,ნატო,მედია ორგანიზაცია,გრანტი,სწავლა,გამოცდა,ვებ,ნეტ,ლაიქი,შიარი,Like,Share,საპრეზიდენტო,საპარლამენტო,ადგილობრივი,მერი,გამგებელი,კომიტეტი,სხდომა,მთავრობის,ამნისტია,დარღვევა,დამკვირვებელი,ოქმი,საცობი,დედაქალაქი,თვითმმართველობა,მეზობელი,რეგიონი,კონფლიქტი,კონფლიქტები,ზავი,ომი,მშვიდობა,მიტინგი,დემონსტრაცია,საპროტესტო აქცია,მარიხუანა,დეკრიმინალიზაცია,კანონი,ჯარიმა,საპატრულო,საგზაო მოძრაობის წესები,მართვის მოწმობა,ხაში,ხაჭაპური,სერიალი,კინო,მსახიობი,რეჟისორი,დაავადება,მკურნალობა,სერჩი,დასერჩვა,ყველაზე მეტი,პოპულარული,რეიტინგული,კითხვადი,ნახვები,რაოდენობა">
    <link rel="image_src" type="image/jpeg" href="http://droni.ge/img/multimedia/a61959_big.jpg" />
    
</head>

<body>

    <div class="se-pre-con"></div>
    <header>
        <!-- Mobile Menu Start -->

        <div class="mobile-menu-area navbar-fixed-top hidden-sm hidden-md hidden-lg">
            <nav class="mobile-menu" id="mobile-menu">
                <div class="sidebar-nav">
                    <ul class="nav side-menu">
                                                <li><a href="?m=0">მთავარი</a></li>
                                                <li><a href="?m=9">სიახლეები</a></li>
                                                <li><a href="?m=3">საზოგადოება</a></li>
                                                <li><a href="?m=8">ვიდეო</a></li>
                                                <li><a href="?m=6">სელებრითები</a></li>
                                                <li><a href="?m=7">მარტივად საკითხავი</a></li>
                                                <li><a href="?m=5">ART-ამბები</a></li>
                                                <li><a href="?m=14">მეცნიერება</a></li>
                                                <li><a href="?m=107">რეკლამა</a></li>
                                                <!-- social icon -->
                        <li>
                            <div class="social">
                                <ul>
                                    <li><a href="https://www.facebook.com/droni.ge" target="_blank" class="facebook"><i class="fa  fa-facebook"></i> </a></li>
                                    <li><a href="#" target="_blank" class="twitter"><i class="fa  fa-twitter"></i></a></li>
                                    <li><a href="#" target="_blank" class="instagram"><i class="fa  fa-instagram"></i></a></li>
                                    <li><a href="#" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
                                </ul>
                            </div>
                        </li>
                    </ul>
                </div>
            </nav>
            <div class="container">
                <div class="top_header_icon">
                    <span class="top_header_icon_wrap">
                            <a target="_blank" href="https://www.facebook.com/droni.ge" title="Facebook"><i class="fa fa-facebook"></i></a>
                        </span>
                    <span class="top_header_icon_wrap">
                            <a target="_blank" href="#" title="Twitter"><i class="fa fa-twitter"></i></a>
                        </span>
                    <span class="top_header_icon_wrap">
                            <a target="_blank" href="#" title="instagram"><i class="fa fa-instagram"></i></a>
                        </span>
                    <span class="top_header_icon_wrap">
                            <a target="_blank" href="#" title="youtube"><i class="fa fa-youtube"></i></a>
                        </span>
                </div>
                <div id="showLeft" class="nav-icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>
        </div>
        <!-- Mobile Menu End -->
        <!-- top header -->
        <div class="top_header hidden-xs">
            <div class="container">
                <div class="row">
                    <div class="col-sm-4 col-md-3">
                        <div class="top_header_menu_wrap">
                            <ul class="top-header-menu">
                                <li><a href="?cal">არქივი</a></li>
                                <li><a href="?m=100">ვალუტა</a></li>
                                <li><a href="?m=101">ამინდი</a></li>
                            </ul>
                        </div>
                    </div>
                    <!--breaking news-->
                    <div class="col-sm-8 col-md-7">
                        <div class="newsticker-inner">
                            <ul class="newsticker">
                                                                    <li><span class="color-1">სიახლეები</span><a href="?m=9&AID=34197">ნახეთ, რას წერს ნინი ბადურაშვილი მომავალ თბილისის ...</a></li>
                                                                        <li><span class="color-1">სელებრითები</span><a href="?m=6&AID=34196">რობერტო მავანიმ ეკა ბესელია "სახის" კონცერტზე დააფ...</a></li>
                                                                        <li><span class="color-1">სელებრითები</span><a href="?m=6&AID=34195">ასე ულოცავენ ცნობილი ქართველები ნიკა გვარამაის დაბ...</a></li>
                                                                        <li><span class="color-1">სიახლეები</span><a href="?m=9&AID=34194">ნახეთ, როგორ მიულოცა ინგა გრიგოლიამ ნიკა გვარამაის...</a></li>
                                                                        <li><span class="color-1">სიახლეები</span><a href="?m=9&AID=34193">ასე მიულოცა ნიკა გვარამიას შვილმა დაბადების დღე ევ...</a></li>
                                                                        <li><span class="color-1">საზოგადოება</span><a href="?m=3&AID=34192">ირინა სარიშვილის პატარა ტყუპები და მათი ნათლიები -...</a></li>
                                                                        <li><span class="color-1">სელებრითები</span><a href="?m=6&AID=34191">ნახეთ, რა მაგარ ადგილას ისვენებს ნანუკა ჟორჟოლიანი...</a></li>
                                                                        <li><span class="color-1">ვიდეო</span><a href="?m=8&AID=34190">ყველაზე ემოციური კადრები - 8 წლის უნახავ დედასთან ...</a></li>
                                                                        <li><span class="color-1">რჩევები</span><a href="?m=11&AID=34189">29 ივნისის ასტროლოგიური პროგნოზი...</a></li>
                                                                        <li><span class="color-1">საზოგადოება</span><a href="?m=3&AID=34188">"ვოცნებობ სიყვარულზე, მინდა მყავდეს მოსიყვარულე ქმ...</a></li>
                                                                    
                            </ul>
                            <div class="next-prev-inner">
                                <a href="#" id="prev-button"><i class='pe-7s-angle-left'></i></a>
                                <a href="#" id="next-button"><i class='pe-7s-angle-right'></i></a>
                            </div>
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-2">
                        <div class="top_header_icon">
                            <span class="top_header_icon_wrap">
                                    <a target="_blank" href="https://www.facebook.com/droni.ge" title="Facebook"><i class="fa fa-facebook"></i></a>
                                </span>
                            <span class="top_header_icon_wrap">
                                    <a target="_blank" href="#" title="Twitter"><i class="fa fa-twitter"></i></a>
                                </span>
                            <span class="top_header_icon_wrap">
                                    <a target="_blank" href="#" title="instagram"><i class="fa fa-instagram"></i></a>
                                </span>
                            <span class="top_header_icon_wrap">
                                    <a target="_blank" href="#" title="youtube"><i class="fa fa-youtube"></i></a>
                                </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="top_banner_wrap">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-md-4 col-sm-12">
                        <div class="header-logo">
                            <!-- logo -->
                            <a href="?">
                                <img class="td-retina-data img-responsive" src="images/logo.png" alt="">
                            </a>
                        </div>
                    </div>
                    <div class="col-xs-8 col-md-8 col-sm-12 hidden-xs">
                        <div class="header-banner">
                            
						<div align=center style="width:720px;height:85px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="720" height="85" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=579"></iframe>
						</div><!--xxx-->                        </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- navber -->
        <div class="container hidden-xs">
            <nav class="navbar">
                <div class="collapse navbar-collapse">
                    <ul class="nav navbar-nav">
                                                <li><a class="category02 " href="?m=0">მთავარი</a></li>
                                                <li><a class="category02 " href="?m=9">სიახლეები</a></li>
                                                <li><a class="category02 " href="?m=3">საზოგადოება</a></li>
                                                <li><a class="category02 " href="?m=8">ვიდეო</a></li>
                                                <li><a class="category02 Sel" href="?m=6">სელებრითები</a></li>
                                                <li><a class="category02 " href="?m=7">მარტივად საკითხავი</a></li>
                                                <li><a class="category02 " href="?m=5">ART-ამბები</a></li>
                                                <li><a class="category02 " href="?m=14">მეცნიერება</a></li>
                                                <li><a class="category02 " href="?m=107">რეკლამა</a></li>
                                            </ul>
                </div>
                <!-- navbar-collapse -->
            </nav>
        </div>
    </header>

      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <div class="container">
        <div class="row">
            <div class="col-sm-8">
                <article class="content">
                    <div class="post-thumb">
                      <script language="javascript">
                        var confirmMsg  = 'Are you sure that you want to ';
                        function confirmMessage(confirmMsg0,Link)
                            {
                            if (confirmMsg == '' || typeof(window.opera) != 'undefined') document.location=Link;
                            var is_confirmed=confirm(confirmMsg + '\n' + confirmMsg0+'?');    
                            if (is_confirmed) document.location=Link;
                            }
                        </script>

                        <img src="img/multimedia/a61959_big.jpg" class="img-responsive post-image" />
                        <div class="social">
                            <ul>
                                <li><a href="#" class="facebook addthis_button_facebook"><i class="fa  fa-facebook"></i></a></li>
                                <li><a href="#" class="twitter addthis_button_twitter"><i class="fa  fa-twitter"></i></a></li>
                                <li><a href="#" class="google addthis_button_google"><i class="fa  fa-google-plus"></i></a></li>
                                <li><a href="#" class="instagram"><i class="fa fa-instagram"></i></a></li>

                            </ul>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c6811581c137dba"></script>
                        </div>
                        <!-- /.social icon -->
                    </div>
                    <h1>რობერტო მავანიმ ეკა ბესელია "სახის" კონცერტზე დააფიქსირა</h1>
                    <div class="date">
                        <ul>
                            <li><a title="" href="#"><span>შინაურები</span> --</a></li>
                            <li><a title="" href="#">12:40 29.06.2017</a></li>
                            <!-- <li><a title="" href="#"><span>275 Comments</span></a></li> -->
                        </ul>
                    </div>
                    <!-- text -->
                    <p>რობერტო მავანიმ ეკა ბესელია "სახის" კონცერტზე დააფიქსირა და ინტერვიუც ჩამოართვა. აღმოჩნდა, რომ ეკა ბესელია დათო ხუჯაძის მეგობარია და სწორედ მაგიტო მივიდა ჯგუფ "სახის" ვარსკვლავის გახსნაზე.</p>
                    <div class="row">
                                            <div class="col-md-6">
                                                <div class="thumbnail">            
                                            
                                                <a class="prettyphoto" rel="prettyPhoto[rel-1233569417]" href="img/multimedia/a61960_big.jpg" title="" ><img src="img/multimedia/a61960_big.jpg" />
                                            </a></div>
                                            </div></div>
                                        <div align="center" style="margin-top:10px;"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FShinaurebi%2Fvideos%2F1963623167252665%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>


                                        <!-- <div style="margin-bottom: 80px;" class="fb-like" data-href="http://droni.ge/"  data-layout="standard" data-action="recommend" data-size="small" data-show-faces="false" data-share="true"></div> -->
                    
                    <div class="content_social">
                        <ul>
                            <li>
                                <div class="story__sharing">
                                  <div class="fb-share-button" data-href="http://droni.ge/?m=6&AID=34196" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fpresa.ge%2Fnew%2F%3Fm%3Dsociety%26AID%3D55872&amp;src=sdkpreparse">Share</a>
                                  </div>
                                </div>
                            </li>
                            <li><a href="#comment-box"><img src="images/comment.JPG" width="300" height="60"></i></a></li>
                        </ul>
                    </div>

                    <div class="ads hidden-xs">
                        <!-- <a href="#"><img src="images/top-bannner2.jpg" class="img-responsive center-block" alt=""></a> -->
                        
						<div align=center style="width:728px;height:250px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="728" height="250" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=571"></iframe>
						</div><!--xxx--><div style="height:10px"></div>                    </div>
                    <!-- Related news area
                        ============================================ -->
                    <div class="related-news-inner">
                        <h3 class="category-headding ">მსგავსი სიახლეები</h3>
                        <div class="headding-border"></div>
                        <div class="row">
                            <div id="content-slide-5" class="owl-carousel">
                                <!-- item-1 -->
                                <div class="item">
                                    <div class="row rn_block">

                                                                                <div class="col-xs-12 col-md-4 col-sm-4 padd">
                                                                                        <div class="post-wrapper wow fadeIn" data-wow-duration="2s">
                                                <!-- image -->
                                                <div class="post-thumb">
                                                    <a href="?m=6&AID=34195">
                                                        <img class="img-responsive" src="img/multimedia/a61957.jpg" alt="">
                                                    </a>
                                                </div>
                                                <!-- <div class="post-info meta-info-rn">
                                                    <div class="slide">
                                                        <a href="#" class="post-badge btn_five">B</a>
                                                    </div>
                                                </div> -->
                                            </div>
                                            <div class="post-title-author-details">
                                                <h4><a href="?m=6&AID=34195">ასე ულოცავენ ცნობილი ქართველები ნიკ...</a></h4>
                                                <div class="post-editor-date">
                                                    <div class="post-date">
                                                        <i class="pe-7s-clock"></i>11:43 29.06                                                    </div>
                                                    <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                                </div>
                                            </div>
                                                                                    </div>
                                                                                <div class="col-xs-12 col-md-4 col-sm-4 padd">
                                                                                        <div class="post-wrapper wow fadeIn" data-wow-duration="2s">
                                                <!-- image -->
                                                <div class="post-thumb">
                                                    <a href="?m=6&AID=34191">
                                                        <img class="img-responsive" src="img/multimedia/a61943.png" alt="">
                                                    </a>
                                                </div>
                                                <!-- <div class="post-info meta-info-rn">
                                                    <div class="slide">
                                                        <a href="#" class="post-badge btn_five">B</a>
                                                    </div>
                                                </div> -->
                                            </div>
                                            <div class="post-title-author-details">
                                                <h4><a href="?m=6&AID=34191">ნახეთ, რა მაგარ ადგილას ისვენებს ნა...</a></h4>
                                                <div class="post-editor-date">
                                                    <div class="post-date">
                                                        <i class="pe-7s-clock"></i>23:21 28.06                                                    </div>
                                                    <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                                </div>
                                            </div>
                                                                                    </div>
                                                                                <div class="col-xs-12 col-md-4 col-sm-4 padd">
                                                                                        <div class="post-wrapper wow fadeIn" data-wow-duration="2s">
                                                <!-- image -->
                                                <div class="post-thumb">
                                                    <a href="?m=6&AID=34185">
                                                        <img class="img-responsive" src="img/multimedia/a61935.jpg" alt="">
                                                    </a>
                                                </div>
                                                <!-- <div class="post-info meta-info-rn">
                                                    <div class="slide">
                                                        <a href="#" class="post-badge btn_five">B</a>
                                                    </div>
                                                </div> -->
                                            </div>
                                            <div class="post-title-author-details">
                                                <h4><a href="?m=6&AID=34185">ნახეთ, როგორი საბავშვო ეტლი იყიდა რ...</a></h4>
                                                <div class="post-editor-date">
                                                    <div class="post-date">
                                                        <i class="pe-7s-clock"></i>16:36 28.06                                                    </div>
                                                    <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                                </div>
                                            </div>
                                                                                    </div>
                                                                            </div>
                                </div>
                                <!-- item-2 -->
                                <div class="item">
                                    <div class="row rn_block">

                                                                                <div class="col-xs-12 col-md-4 col-sm-4 padd">
                                                                                        <div class="post-wrapper wow fadeIn" data-wow-duration="2s">
                                                <!-- image -->
                                                <div class="post-thumb">
                                                    <a href="?m=6&AID=34182">
                                                        <img class="img-responsive" src="img/multimedia/a61929.jpg" alt="">
                                                    </a>
                                                </div>
                                                <!-- <div class="post-info meta-info-rn">
                                                    <div class="slide">
                                                        <a href="#" class="post-badge btn_five">B</a>
                                                    </div>
                                                </div> -->
                                            </div>
                                            <div class="post-title-author-details">
                                                <h4><a href="?m=6&AID=34182">ეკა კახიანი ელენე კუტალაძის პრინცეს...</a></h4>
                                                <div class="post-editor-date">
                                                    <div class="post-date">
                                                        <i class="pe-7s-clock"></i>14:57 28.06                                                    </div>
                                                    <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                                </div>
                                            </div>
                                                                                    </div>
                                                                                <div class="col-xs-12 col-md-4 col-sm-4 padd">
                                                                                        <div class="post-wrapper wow fadeIn" data-wow-duration="2s">
                                                <!-- image -->
                                                <div class="post-thumb">
                                                    <a href="?m=6&AID=34181">
                                                        <img class="img-responsive" src="img/multimedia/a61926.png" alt="">
                                                    </a>
                                                </div>
                                                <!-- <div class="post-info meta-info-rn">
                                                    <div class="slide">
                                                        <a href="#" class="post-badge btn_five">B</a>
                                                    </div>
                                                </div> -->
                                            </div>
                                            <div class="post-title-author-details">
                                                <h4><a href="?m=6&AID=34181">ნუკი კოშკელიშვილი საქართველოშია და ...</a></h4>
                                                <div class="post-editor-date">
                                                    <div class="post-date">
                                                        <i class="pe-7s-clock"></i>14:12 28.06                                                    </div>
                                                    <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                                </div>
                                            </div>
                                                                                    </div>
                                                                                <div class="col-xs-12 col-md-4 col-sm-4 padd">
                                                                                        <div class="post-wrapper wow fadeIn" data-wow-duration="2s">
                                                <!-- image -->
                                                <div class="post-thumb">
                                                    <a href="?m=6&AID=34179">
                                                        <img class="img-responsive" src="img/multimedia/a61924.jpg" alt="">
                                                    </a>
                                                </div>
                                                <!-- <div class="post-info meta-info-rn">
                                                    <div class="slide">
                                                        <a href="#" class="post-badge btn_five">B</a>
                                                    </div>
                                                </div> -->
                                            </div>
                                            <div class="post-title-author-details">
                                                <h4><a href="?m=6&AID=34179">ლევან ჯიბღაშვილისა და ბათუმელი ნინი...</a></h4>
                                                <div class="post-editor-date">
                                                    <div class="post-date">
                                                        <i class="pe-7s-clock"></i>13:30 28.06                                                    </div>
                                                    <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                                </div>
                                            </div>
                                                                                    </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </div>
                   
                    <!-- comment box
                        ============================================ -->
                    <div class="comments-container" id="comment-box">
                        <h1>კომენტარი </h1>
                        <div class="fb-comments" data-href="http://droni.ge/?m=6&AID=34179" data-width="100%" data-numposts="5"></div>
                    </div>
                </article>
            </div>
            <aside class="sidebar">
                <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=1007871749287418";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="col-md-4 col-sm-4 left-padding">
                <!-- right content wrapper -->
                <form name="srcForm" enctype="multipart/form-data" method="get">
                    <div class="input-group search-area">
                        <!-- search area -->
                        <input type="text" class="form-control" placeholder="ძებნა ..." name="src" >
                        <div class="input-group-btn">
                            <button class="btn btn-search" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
                        </div>
                    </div>
                </form>
                <!-- /.search area -->
                <!-- social icon -->
                <!-- <h3 class="category-headding ">SOCIAL PIXEL</h3>
                <div class="headding-border"></div>
                <div class="social">
                    <ul>
                        <li><a href="#" class="facebook"><i class="fa  fa-facebook"></i><span>3987</span> </a></li>
                        <li><a href="#" class="twitter"><i class="fa  fa-twitter"></i><span>3987</span></a></li>
                        <li><a href="#" class="google"><i class="fa  fa-google-plus"></i><span>3987</span></a></li>
                        <li><a href="#" class="flickr"><i class="fa fa-flickr"></i><span>3987</span> </a></li>
                    </ul>
                </div> -->
                <!-- /.social icon -->
                <div class="banner-add">
                    <!-- add -->
                    <!-- <span class="add-title">- Advertisement -</span>
                    <a href="#"><img src="images/ad-banner.jpg" class="img-responsive center-block" alt=""></a> -->
                    <!-- <a href="#" target="_blank">
                        <img src="http://placehold.it/310x160" alt="">
                    </a> -->
                    
						<div align=center style="width:310px;height:160px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="310" height="160" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=591"></iframe>
						</div><!--xxx--><div style="height:10px"></div>                    
                </div>
                <div class="tab-inner">
                    <ul class="tabs">
                        <li><a href="#">პოპულარული</a></li>
                        <li><a href="#">ყველაზე კითხვადი</a></li>
                    </ul>
                    <hr>
                    <!-- tabs -->
                    <div class="tab_content">
                        <div class="tab-item-inner">
                                                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                                <div class="img-thumb">
                                    <a href="?m=6&AID=34196" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a61959s.jpg" style="object-fit: cover;" alt="" height="80" width="90"></a>
                                </div>
                                <div class="item-details">
                                    <h6 class="sub-category-title bg-color-1">
                                            <a href="?m=6">სელებრითები</a>
                                        </h6>
                                    <h3 class="td-module-title"><a href="?m=6&AID=34196">რობერტო მავანიმ ეკა ბესელია "ს...</a></h3>
                                    <div class="post-editor-date">
                                        <!-- post date -->
                                        <div class="post-date">
                                            <i class="pe-7s-clock"></i> 12:40 29.06                                        </div>
                                        <!-- post comment -->
                                        <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                    </div>
                                </div>
                            </div>
                                                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                                <div class="img-thumb">
                                    <a href="?m=3&AID=2958" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a3561s.jpg" style="object-fit: cover;" alt="" height="80" width="90"></a>
                                </div>
                                <div class="item-details">
                                    <h6 class="sub-category-title bg-color-1">
                                            <a href="?m=3">საზოგადოება</a>
                                        </h6>
                                    <h3 class="td-module-title"><a href="?m=3&AID=2958">სახალისო ისტორიები და გალაკტიო...</a></h3>
                                    <div class="post-editor-date">
                                        <!-- post date -->
                                        <div class="post-date">
                                            <i class="pe-7s-clock"></i> 12:25 16.07                                        </div>
                                        <!-- post comment -->
                                        <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                    </div>
                                </div>
                            </div>
                                                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                                <div class="img-thumb">
                                    <a href="?m=9&AID=34197" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a61961s.jpg" style="object-fit: cover;" alt="" height="80" width="90"></a>
                                </div>
                                <div class="item-details">
                                    <h6 class="sub-category-title bg-color-1">
                                            <a href="?m=9">სიახლეები</a>
                                        </h6>
                                    <h3 class="td-module-title"><a href="?m=9&AID=34197">ნახეთ, რას წერს ნინი ბადურაშვი...</a></h3>
                                    <div class="post-editor-date">
                                        <!-- post date -->
                                        <div class="post-date">
                                            <i class="pe-7s-clock"></i> 13:21 29.06                                        </div>
                                        <!-- post comment -->
                                        <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                    </div>
                                </div>
                            </div>
                                                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                                <div class="img-thumb">
                                    <a href="?m=3&AID=23578" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a40416s.jpg" style="object-fit: cover;" alt="" height="80" width="90"></a>
                                </div>
                                <div class="item-details">
                                    <h6 class="sub-category-title bg-color-1">
                                            <a href="?m=3">საზოგადოება</a>
                                        </h6>
                                    <h3 class="td-module-title"><a href="?m=3&AID=23578">ანტიმიკრობული თერაპიის რაციონა...</a></h3>
                                    <div class="post-editor-date">
                                        <!-- post date -->
                                        <div class="post-date">
                                            <i class="pe-7s-clock"></i> 10:00 11.11                                        </div>
                                        <!-- post comment -->
                                        <!-- <div class="post-author-comment"><i class="pe-7s-comment"></i> 13 </div> -->
                                    </div>
                                </div>
                            </div>
                                                    </div>
                        <!-- / tab item -->
                        <div class="tab-item-inner">
                                                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                                <div class="img-thumb">
                                    <a href="?m=3&AID=34155" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a61873s.jpg" style="object-fit: cover;" alt="" height="80" width="90"></a>
                                </div>
                                <div class="item-details">
                                    <h6 class="sub-category-title bg-color-1">
                                            <a href="?m=3">საზოგადოება</a>
                                        </h6>
                                    <h3 class="td-module-title"><a href="?m=3&AID=34155">ეს იმ ბიჭის ფოტოებია, ბავშვები...</a></h3>
                                    <div class="post-editor-date">
                                        <!-- post date -->
                                        <div class="post-date">
                                            <i class="pe-7s-clock"></i> 12:12 27.06                                        </div>
                                        <!-- post comment -->
                                                                            </div>
                                </div>
                            </div>
                                                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                                <div class="img-thumb">
                                    <a href="?m=7&AID=34184" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a61932s.jpg" style="object-fit: cover;" alt="" height="80" width="90"></a>
                                </div>
                                <div class="item-details">
                                    <h6 class="sub-category-title bg-color-1">
                                            <a href="?m=7">მარტივად საკითხავი</a>
                                        </h6>
                                    <h3 class="td-module-title"><a href="?m=7&AID=34184">უცნაური მოვლენა: ნახევრად ბავშ...</a></h3>
                                    <div class="post-editor-date">
                                        <!-- post date -->
                                        <div class="post-date">
                                            <i class="pe-7s-clock"></i> 15:21 28.06                                        </div>
                                        <!-- post comment -->
                                                                            </div>
                                </div>
                            </div>
                                                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                                <div class="img-thumb">
                                    <a href="?m=9&AID=34162" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a61895s.jpg" style="object-fit: cover;" alt="" height="80" width="90"></a>
                                </div>
                                <div class="item-details">
                                    <h6 class="sub-category-title bg-color-1">
                                            <a href="?m=9">სიახლეები</a>
                                        </h6>
                                    <h3 class="td-module-title"><a href="?m=9&AID=34162">ნახეთ, რას წერს თამარ ედილაშვი...</a></h3>
                                    <div class="post-editor-date">
                                        <!-- post date -->
                                        <div class="post-date">
                                            <i class="pe-7s-clock"></i> 14:42 27.06                                        </div>
                                        <!-- post comment -->
                                                                            </div>
                                </div>
                            </div>
                                                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                                <div class="img-thumb">
                                    <a href="?m=6&AID=34179" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a61924s.jpg" style="object-fit: cover;" alt="" height="80" width="90"></a>
                                </div>
                                <div class="item-details">
                                    <h6 class="sub-category-title bg-color-1">
                                            <a href="?m=6">სელებრითები</a>
                                        </h6>
                                    <h3 class="td-module-title"><a href="?m=6&AID=34179">ლევან ჯიბღაშვილისა და ბათუმელი...</a></h3>
                                    <div class="post-editor-date">
                                        <!-- post date -->
                                        <div class="post-date">
                                            <i class="pe-7s-clock"></i> 13:30 28.06                                        </div>
                                        <!-- post comment -->
                                                                            </div>
                                </div>
                            </div>
                                                    </div>
                        <!-- / tab item -->
                    </div>
                    <!-- / tab_content -->
                </div>
                <!-- / tab -->

                <div class="banner-add">
                    <!-- add -->
                    <!-- <span class="add-title">- Advertisement -</span>
                    <a href="#"><img src="images/ad-banner.jpg" class="img-responsive center-block" alt=""></a> -->
                    
                    
						<div align=center style="width:311px;height:336px; overflow:hidden">
						<iframe marginheight="0" marginwidth="0" width="311" height="336" frameborder="0" scrolling="no" 
							vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=621"></iframe>
						</div><!--xxx--><div style="height:10px"></div>                </div>
                <!-- comments -->
                <div class="latest-comments-inner">
                    <h3 class="category-headding ">FACEBOOK</h3>
                    <div class="headding-border"></div>
                        <div class="fb-page" data-href="https://www.facebook.com/droni.ge"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" ><blockquote cite="https://www.facebook.com/droni.ge" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/droni.ge">droni.ge</a></blockquote></div>
                </div>
                <div class="banner-add">
                    <div style="height:10px"></div><div style="width:250px; height:250px; overflow:hidden"><a href="/adv.php?AID=622" target="_blank"><img src="img/banners/b1495003081611263.jpg" width="250px" height="250px" border=0 ></a></div><!--xxx-->                </div>
            </div>
            <!-- side content end -->


            </aside>
            
        </div>
    </div>
    				<style>
				.advToggle{display:none; left:50%; margin-left:-500px; bottom:-150px; width:1000px; height:150px; position: fixed; z-index: 99999;}
				</style>
				<a href="/adv.php?AID=623" target="_blank">
				<div class="advToggle" >
				
					<div align=center style="width:1000px;height:150px; overflow:hidden">
					<iframe marginheight="0" marginwidth="0" width="1000" height="150" frameborder="0" scrolling="no" vspace="0" hspace="0" allowtransparency="true" src="/htmladv.php?id=623"></iframe>
					</div>				</div>
				</a>
				<script>
				function showAdvToggle(){
					$('.advToggle').css('display','block').animate({bottom:0},2000,function(){
						$(this).delay(60000).animate({bottom:-150},2000,function(){
							$(this).css('display','none');
							})
						})
					}
				$(document).ready(function(e) {
					setTimeout('showAdvToggle()',3000);
					});
				</script>
				  
<script type="text/javascript" charset="utf-8">
jQuery(document).ready(function($){
 $("a[rel^='prettyPhoto']").prettyPhoto({
    social_tools : '',
    deeplinking: false,
});

});
</script>
    <footer>
        <div class="container">
            <div class="row">
                <div class="col-sm-3">
                    <div class="footer-box footer-logo-address">
                        <!-- address  -->
                        <a href="?"><img src="images/footer-logo.png" class="img-responsive" alt=""></a>
                        <address>
                            კავკასიის ინტერნეტ მედია ჯგუფი
                            <br> <span style="font-size: 12px;">LTD CAUCASUS INTERNET MEDIA GROUP</span>
                            <br> Email: info@presa.ge
                            <br> ტელ.: (+995 32) 2-000-247
                            <br> რეკლამა: 599 90-35-40
                            <br>
                            <br>
                            <!-- TOP.GE COUNTER CODE -->
        <script language="JavaScript" src="http://counter.top.ge/cgi-bin/cod?100+41981"></script>
        <noscript><a class="aWhite" target="_top" href="http://counter.top.ge/cgi-bin/showtop?41981"><img src="http://counter.top.ge/cgi-bin/count?ID:41981+JS:false" border="0" alt="TOP.GE"></a></noscript>
        <!-- / END OF COUNTER CODE -->
                        </address>
                    </div>
                    <!-- /.address  -->
                </div>
                <div class="col-sm-5">
                    <div class="row">
                        <div class="col-sm-6">
                            <div class="footer-box">
                                <h3 class="category-headding">CIMG</h3>
                                <div class="headding-border bg-color-4"></div>
                                <ul>
                                    <li><i class="fa fa-dot-circle-o"></i><a href="?about">ჩვენს შესახებ</a></li>
                                    <li><i class="fa fa-dot-circle-o"></i><a href="?info">მასალის გამოყენების წესები</a></li>
                                    <li><i class="fa fa-dot-circle-o"></i><a href="?cal">არქივი</a></li>
                                    <li><i class="fa fa-dot-circle-o"></i><a href="?contact">კონტაქტი</a></li>
                                    <li>მთ. რედაქტორი<br> ელა ლიონიძე</li>
                                </ul>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <div class="footer-box">
                                <h3 class="category-headding">კატეგორიები</h3>
                                <div class="headding-border bg-color-5"></div>
                                <ul>
                                                                        <li><i class="fa fa-dot-circle-o"></i><a href="?m=1">სიახლეები</a></li>
                                                                        <li><i class="fa fa-dot-circle-o"></i><a href="?m=3">საზოგადოება</a></li>
                                                                        <li><i class="fa fa-dot-circle-o"></i><a href="?m=8">ვიდეო</a></li>
                                                                        <li><i class="fa fa-dot-circle-o"></i><a href="?m=6">მარტივად საკითხავი</a></li>
                                                                        <li><i class="fa fa-dot-circle-o"></i><a href="?m=7">სელებრითები</a></li>
                                                                        <li><i class="fa fa-dot-circle-o"></i><a href="?m=5">ART-ამბები</a></li>
                                                                    </ul>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-sm-4">
                    <div class="footer-box">
                        <!-- featured news -->
                        <h3 class="category-headding ">დრონის დროით</h3>
                        <div class="headding-border bg-color-1"></div>
                        <div class="box-item wow fadeIn" data-wow-duration="1s">
                        	                            <div class="img-thumb">
                                <a href="?m=5&AID=34027" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a61631s.jpg" style="object-fit: cover;" alt="თიბისი დაზღვევა ოუფენ ეარის ყველა მ..." height="80" width="90"></a>
                            </div>
                            <div class="item-details">
                                <h6 class="sub-category-title bg-color-1">
                                        <a href="?m=5">ART-ამბები</a>
                                    </h6>
                                <h3 class="td-module-title"><a href="?m=5&AID=34027">თიბისი დაზღვევა ოუფენ ეარის ყველა მ...</a></h3>
                                <div class="post-editor-date">
                                    <!-- post date -->
                                    <div class="post-date">
                                        <i class="pe-7s-clock"></i> 11:42 16.06                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="box-item wow fadeIn" data-wow-duration="1s" data-wow-delay="0.1s">
                        	                            <div class="img-thumb">
                                <a href="?m=14&AID=32084" rel="bookmark"><img class="entry-thumb" src="img/multimedia/a57653s.jpg" alt="ლეიკემია - რა უნდა ვიცოდეთ მასზე და..." height="80" width="100" style="object-fit: cover;"></a>
                            </div>
                            <div class="item-details">
                                <h6 class="sub-category-title bg-color-1">
                                        <a href="#">მეცნიერება</a>
                                    </h6>
                                <h3 class="td-module-title"><a href="?m=14&AID=32084">ლეიკემია - რა უნდა ვიცოდეთ მასზე და...</a></h3>
                                <div class="post-editor-date">
                                    <!-- post date -->
                                    <div class="post-date">
                                        <i class="pe-7s-clock"></i> 14:33 28.02                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- /.featured news -->
                </div>
            </div>
        </div>
    </footer>
    <div class="sub-footer">
        <!-- sub footer -->
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <p><a href="http://droni.ge/" class="color-1">Droni.ge </a>| All right Reserved 2017. Designed by 
                        <a href="http://solostudio.ge/" target="_blank" class="color-1">Solostudio.ge</a>
                    </p>
                    <div class="social">
                        <ul>
                            <li><a href="https://www.facebook.com/droni.ge" target="_blank" class="facebook"><i class="fa  fa-facebook"></i> </a></li>
                            <li><a href="#" target="_blank" class="twitter"><i class="fa  fa-twitter"></i></a></li>
                            <li><a href="#" target="_blank" class="instagram"><i class="fa  fa-instagram"></i></a></li>
                            <li><a href="#" target="_blank" class="youtube"><i class="fa fa-youtube"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- /.sub footer -->


    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script type="text/javascript" src="js/bootstrap.min.js"></script>
    <!-- Metis Menu Plugin JavaScript -->
    <script type="text/javascript" src="js/metisMenu.min.js"></script>
    <!-- Scrollbar js -->
    <script type="text/javascript" src="js/jquery.mCustomScrollbar.concat.min.js"></script>
    <!-- animate js -->
    <script type="text/javascript" src="js/wow.min.js"></script>
    <!-- Newstricker js -->
    <script type="text/javascript" src="js/jquery.newsTicker.js"></script>
    <!--  classify JavaScript -->
    <script type="text/javascript" src="js/classie.js"></script>
    <!-- owl carousel js -->
    <script type="text/javascript" src="owl-carousel/owl.carousel.js"></script>
    <!-- youtube js -->
    <script type="text/javascript" src="js/RYPP.js"></script>
    <!-- jquery ui js -->
    <script type="text/javascript" src="js/jquery-ui.js"></script>
    <!-- form -->
    <script type="text/javascript" src="js/form-classie.js"></script>
    <!-- custom js -->
    <script type="text/javascript" src="js/custom.js"></script>


    <script type="text/javascript" src="js/jquery.prettyPhoto.js"></script>
	

<!--     <script type="text/javascript">
 jQuery(window).load(function(){
    var url = $('.banner-add img').attr('src');
    var fullUrl = url.replace('img', '../img');
    jQuery(".banner-add img").attr('src',fullUrl);
    //$(".content_image img").addattr('width','500');
 })
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46254840-2', 'droni.ge');
  ga('send', 'pageview');
</script> 
</body>

</html>
